Женский клуб -> О Президенте клуба

Сделать стартовой Добавить в избранное На главную Написать письмо Распечатать страницу
1-я и 2-я неделя. РАЗБЕРИСЬ В САМОЙ СЕБЕ

«Совершенный человек все ищет в себе, ничтожный – в других».
Конфуций

Действие 1. ИНТЕРВЬЮ С СОБСТВЕННОЙ ПЕРСОНОЙ

Как бы тебе ни хотелось приступить к поискам потенциального мужа сию секунду, я тебе советую еще немного подождать.

Столько лет ждала – а две недели – это много? Нет уж, дорогая, придется потерпеть! Поверь мне – результат, полученный в конце этой программы – превзойдет твои ожидания. Но для этого тебе самой нужно постараться. Помнишь поговорку «Без труда не вынешь и рыбку из пруда»? А уж без труда заставить мужчину взять на себя пожизненную ответственность за тебя и твоих детей (настоящих и будущих) – тем более не получится.

На этой неделе ты аккумулируешь свои старания в русло самопознания. И это – важнейшая часть программы.
Первым делом ты должна найти… себя. Ты должна понять, какой именно муж тебе нужен, для какой цели (тут можно сделать много открытий!), почему именно сейчас и что тебе следует поменять в себе, чтобы его встретить. Разобраться в этом тебе поможет специальный тест. Отвечай на нижеследующие вопросы предельно честно, ведь от этого целиком и полностью зависит твое счастье. Размышления запиши в дневник. Итак…

1. Стабильна ли твоя карьера? Дает ли тебе твоя работа творческую самореализацию, уверенность и независимость – все то, что не должно касаться мужчин?

Пояснение: То, чего ты добилась в карьерном плане на текущий момент, может дать ответ на вопрос, готова ли ты к серьезным отношениям. Если ты слишком увлечена работой или еще не определилась в жизни, в личной жизни тебя могут преследовать неудачи.

Согласись, что женщина, для которой работа – основное в жизни, вряд ли всерьез заинтересует мужчину. То же самое можно сказать и о девушке, которая не знает, чем бы ей заняться по жизни, и мечтает переложить весь груз своих финансовых проблем на мужские плечи.

2. Понимают ли твои родители, что ты уже взрослая? (Даже если тебе за 40, задумайся над этим вопросом…)

Пояснение: Если не клеится твоя личная жизнь, настала пора посмотреть на свои отношения с родителями со стороны и постараться понять, не ограничивают ли они твои возможности как женщины. Многие из нас уже взрослыми, сами того не понимая, все еще стараются угодить родителям или, наоборот, позлить их. Если ты все еще мамина или папина дочка, а не самостоятельная женщина, пришло время повзрослеть!

3. Чего именно ты боишься больше всего? Остаться без детей или быть брошенной, потерять контроль над своей жизнью или финансовую независимость, ввязаться в чужие финансовые проблемы или располнеть из-за того, что каждый вечер приходится плотно обедать вместе с любимым человеком? Ты сама должна найти ответ. Это и будет причиной, по которой ты подсознательно не хочешь вступать в серьезные отношения с мужчиной.

Пояснение: Твои страхи – хороший повод для того, чтобы сначала наладить отношения с самой собой, а уже после думать об отношениях с мужчиной.

4. Разобралась ли ты со своими детскими страхами и обидами?

Пояснение: Этот пункт - начало долгого путешествия к персональному росту, который станет ключом к счастливой личной жизни.

5. Можешь ли ты в мельчайших подробностях описать, о каких отношениях мечтаешь?

Пояснение: Если ты не представляешь, кто тебе нужен, то ты никогда не встретишь «подходящего» мужчину.

6. Твоя «группа поддержки» (подруги, друзья, мама, братья и сестры) действительно поддерживает тебя?

Пояснение: Бывает, что наши близкие и любимые мешают нам заводить счастливые отношения и «помогают» нам оставаться одинокими. Поэтому, перед тем, как принимать советы и помощь друзей и близких, подумай об их мотивах.

7. Не пытаешься ли ты завязать серьезные отношения, ставя неправильные цели?

Пояснение: Обтягивающая юбка поможет тебе завести любовника, но лишь смекалка поможет найти перспективного друга.

8. Не слишком ли ты форсируешь события, встречаясь с очередным кавалером?

Пояснение: Кроме господа Бога, никто не способен сотворить мир за семь дней. Поэтому не форсируй события! По мнению психологов, темп нормальных серьезных отношений должен быть таким:

А. Не ложись с ним в постель, по крайней мере, полтора месяца. Не вспоминай о старом правиле «трех свиданий» – это было в далекие семидесятые, когда СПИДа еще не знали.
Б. Не называй его своим бойфрендом до тех пор, пока не повстречаешься с ним, по крайней мере, три месяца.
В. Не переезжай к нему раньше, чем через год после знакомства.
Г. Перед тем, как выбирать свадебное платье, обсуди с ним проблемы воспитания детей, абортов, ведения хозяйства и финансов.

Примечание: Взрослые люди, и те, кто считают себя таковыми, могут ускорить ход событий. Но под свою ответственность!

9. Действительно ли каждый твой новый выбор лучше предыдущего?

Пояснение: Если ты научишься не повторять своих ошибок, то сможешь избежать повторных разочарований.

Не спеши отвечать на все вопросы сразу. Найди время подумать над каждым из них, поверь, это очень важно. И только после того, когда хорошо поработаешь над собой, начинай поиски кандидата на руку и сердце.

Назад Содержание Дальше

Создание сайтов!
Создание сайтов


Действие 2. «ДИКАЯ», «ДОМАШНЯЯ» ИЛИ «ОДОМАШЕННАЯ»?

Семейный психолог Елена Серова условно разделяет всех женщин на «диких», «домашних» и «одомашенных». И у каждого женского типа разные причины одиночества и разное отношение к нему.

«Дикие» женщины, как правило, не имеют побудительных мотивов вступать в брак, потому что такие фемины сами по себе немного мужчины (хотя бы в плане самооценки и жизненных ориентиров). «Дикарка» - это не какая-нибудь Ася Клячкина со второго этажа, которая очень хотела, да не вышла замуж. «Диким» нравится независимость и самостоятельность во всех вопросах, в том числе и в личной жизни, поэтому выходить замуж они не спешат.

«Домашние» девушки, напротив, изначально настроены на тихую семейную жизнь. И если им не удается вовремя свить гнездышко и нарожать кучу детей, они очень страдают. Одиночество для них совсем не в радость. «Уж лучше быть с кем попало, чем одной», - считает типичная «домашняя» девушка.

Если «домашние» женщины полностью растворяются в семье и о большем не мечтают, то третий тип женщин - «одомашенные» - приходят к семейной жизни, успев чего-либо достигнуть и проявив себя хорошими специалистами на работе. Семейное счастье не является единственной их мечтой. Одиночество таких женщин удручает, но не настолько, чтобы считать свою жизнь прожитой зря или рваться замуж за первого встречного.

Чтобы узнать, к какому типу относишься ты сама, ответь на вопросы несложного теста. В результате ты поймешь, почему до сих пор одинока, и нужно ли с этим что-то делать.

1. Ты осталась со своим любимым мужчиной дома на выходные. Что тебя терзает?

а) Он сломал твой привычный график жизни: ты не можешь при нем убираться, гладить вещи и болтать по телефону с подругами.
б) Он может тебя увидеть ненакрашенной, плохо причесанной.
в) Ты уже отдала в ремонт тот будильник, починку которого можно было доверить ему.

2. Ты решила принять у себя гостя. На что у тебя может не хватить времени?

а) Почистить сантехнику.
б) Сделать маникюр.
в) Испечь пирог к чаю.

3. Если приглянувшийся тебе мужчина предлагает тебе выбрать программу вечера, ты настаиваешь на походе:

а) В ресторан.
б) В гости к друзьям.
в) На выставку (в театр, на каток).

4. Когда ты готова перевести новое приятное знакомство в «постельную» стадию?

а) В тот же вечер.
б) После третьего свидания.
в) Через месяц общения.

5. Во время визита к своему возлюбленному ты увидела в мусорном ведре пустую упаковку от презерватива, не имеющую к вашему свиданию никакого отношения. Ты:

а) Скажешь любимому, что рада его предусмотрительности.
б) Изменишь ему в отместку.
в) Постараешься встречаться с ним почаще, чтобы у него не хватало времени на другие романы.

6. После совместного отпуска с бойфрендом ты:

а) Первым делом встречаешься с подругой – обсудить прошедший отдых.
б) Радостно принимаешь приглашения от разных поклонников сходить в театр, на презентацию, в ночной клуб.
в) Готовишь ужин и ждешь звонка от бойфренда.

7. Когда твой возлюбленный признается, что он женат, ты:

а) Сильно разочарована.
б) Слегка огорчена, но считаешь, что это ничего не меняет.
в) Будешь стремиться, чтобы отношения не зашли далеко.

8. Ты заметила, что:

а) Чаще мужчины тебя покидают.
б) Чаще ты покидаешь мужчин.
в) Расставания обычно происходят по независящим от тебя причинам.

9. Когда родственники начинают сетовать, что тебя никто замуж не берет, ты:

а) Раздражаешься.
б) Огорчаешься.
в) Улыбаешься.

10. Гуляя с любимым по городу, ты захотела джин-тоник, а мужчина не хочет тебе его покупать. Ты:

а) Купишь сама.
б) Настоишь на том, чтобы тебе его купили.
в) Забудешь о своем желании и пойдешь гулять дальше.

11. Если твоя кошка прудит в ботинки твоему возлюбленному, ты:

а) Меняешь кошку.
б) Меняешь возлюбленного.
в) Покупаешь ему новые ботинки.

ОТВЕТЫ:

а – 3, б – 2, в – 1
а – 1, б – 3, в – 2
а – 3, б – 1, в – 2
а – 3, б – 2, в – 1
а – 3, б – 2, в – 1
а – 2, б – 3, в – 1
а – 2, б – 3, в – 1
а – 3, б – 2, в – 1
а – 2, б – 1, в – 3
а – 3, б – 2, в – 1
а – 1, б – 3, в – 2

Итак, если ты набрала:

26-33 очка.

Что бы ты о себе ни думала, ты типичная «дикая» женщина. Одной тебе вполне комфортно, ты очень трепетно относишься к своей свободе и ни на что ее не поменяешь. Ты живешь в гармонии с собой, разрушить которую не может ни один мужчина. Ты искренне считаешь, что тебе нужно загонять себя в рамки замужества?

18-25 очков.

По всей видимости, ты не «дикая», а не состоявшаяся «домашняя». Корень проблемы может быть в том, что твои истинные устремления не совпадают с твоим образом жизни и особенностями характера. Чтобы изменить ситуацию, не плохо было бы провести «работу над ошибками» с помощью этой книги.

11 – 17 очков.

Ты вполне «домашняя» женщина. Если ты еще не замужем, это временное недоразумение, которое ты вполне можешь исправить, работая над собой по этой книге.


Действие 3. В ГОСТЯХ У ПСИХОТЕРАПЕВТА

Если ты смогла честно ответить на все вопросы первых двух действий и докопалась до истины – ты молодчина! Но, зачастую, в самые сложные моменты нашей жизни нам требуется помощь. Конечно, ты можешь попросить помощи у мамы или у подруги, но более эффективным и модным средством в настоящее время является консультирование у психотерапевта.

Признаюсь честно, я сама после нескольких сеансов нашла ответ на мучивший меня вопрос: почему мужчины не зовут меня, такую раскрасавицу, под венец. И когда я осознала причину, предложения руки и сердца стали поступать мне чуть ли ни каждую неделю. Осознание происходило так:

Сеанс 1. Терапия наедине с собой.

Очередной вечер провожу дома в гордом одиночестве. Наблюдаю за огнем, пылающим в камине, и рассуждаю сама с собой:
- Почему мне так не везет с мужчинами? Только понравится кто-нибудь по-настоящему, как он тут же сворачивает удочки. А ведь я не кривая, не косая, и гораздо симпатичнее всех своих подруг, которые уже давно замужем. – Перебираюсь поближе к камину. – К тому же, у меня красный диплом и с 15 лет я зарабатываю деньги. Что еще нужно мужчинам? (задумываюсь).
- Но ведь не могут ВСЕ мужики быть подонками, которым нужна женщина на одну ночь! Возможно, я таких выбираю сама (еще пару минут размышляю над этой догадкой).
- А если я таких выбираю, значит, мне такие и нужны (подтруниваю сама над собой).
- Нет, наверное, я просто не умею с ходу определять, чего хочет мужчина от отношений (закусываю губы, чтобы не упустить мысль). Впрочем, он и сам может не знать, чего он хочет (разочарованно вздыхаю).
- От этих мыслей можно сойти с ума. Я снова ни до чего не докопалась. Хреновый из меня психолог. Нужно идти к психотерапевту (выключаю камин и укладываюсь спать в обнимку с подушкой).

Попытка 2. На сеансе у НЛП-терапевта.

- У меня не складываются серьезные отношения с мужчинами. – Жалуюсь я мастеру НЛП-резонанс Алексею Кучерову.
- Они уходят? – спрашивает Алексей, зеркально отображая мою позу со скрещенными ногами.
- Да, - отвечаю я, делая вид, что не замечаю его «подстройки».
- И что ты думаешь о СЕБЕ после очередного разрыва?
- Что я не умею выбирать мужчин.
- Понятно. Давай поработаем с этим утверждением. Закрой глаза и нарисуй в воображении картинку твоего знакомства с мужчиной. («Рисую» всеми красками).
- На каком расстоянии от тебя находится эта картинка?
- Очень далеко: с трудом видны лица.
- Так. Теперь опиши ситуацию, где ты хорошо умеешь что-то выбирать.
- (описываю, как я хорошо выбираю друзей).
- Где находится эта картинка в твоем воображении?
- По правую руку от меня.
- Отлично. Теперь представь ситуацию, где тебе ничего выбирать не нужно и ты хватаешь первое попавшееся.
(Я представляю, что достаю вилку. Картинка крупная, прямо перед моими глазами).
- А теперь перемести первую картинку на место третей. Что ты видишь?
- Я вижу… мужское лицо. И оно не такое привлекательное, каким мне казалось раньше.
- Перемести эту же картинку на место второй.
(Перемещаю и улыбаюсь).
- Что случилось? – спрашивает терапевт.
- Я подумала: мы могли бы быть с ним хорошими друзьями (продолжаю улыбаться).
- Что-нибудь еще?
- Еще. Наверное, не обязательно со всеми строить серьезные отношения. На это уходит много энергии. С мужчинами можно строить разнообразные отношения, дружеские в том числе.
- Замечательно. А теперь представь, что тебя пригласили в большую компанию. С кем ты будешь знакомиться?
- Я почему-то представила любимый бар, в котором знаю всех мужчин. Но заводить с кем-либо из них серьезные отношения я бы никогда не стала. Разве что поболтать ни о чем.
- Вот и все, что требовалось доказать. Так умеешь ли ты выбирать мужчин?
- Получается, что умею.
- Вот и отлично.
Через некоторое время состояние эйфории после сеанса прошло. Я поняла, что этот разговор не решил мою проблему, но изменил мое отношение к ней. Постоянного мужчины как не было, так и нет, но я непоколебимо уверена, что классно выбираю мужчин.
В общем, я решила проработать эту тему глубже и явилась на прием к гештальт-терапевту.

Часть 3. На приеме у гештальт-терапевта:

- У меня не складываются серьезные отношения с мужчинами. – Жалуюсь я гештальт-терапевту Анне Ващенко.
- Расскажи об этом, - отвечает она.
- Все мои романы быстро заканчиваются, а я нуждаюсь в более серьезных отношениях.
- Ты ХОЧЕШЬ более серьезных отношений или НУЖДАЕШЬСЯ в них?
- (Задумываюсь на пару секунд). Наверное, все-таки нуждаюсь.
- Представь себе две ситуации: «я хочу тебя» и «я нуждаюсь в тебе». Есть ли разница?
- Да, еще какая! В первом случае – страсть, во втором чувствуется страх.
- А в каком мужчине ты нуждаешься?
- В таком, который всегда будет рядом со мной.
- Всегда? - удивляется Анна. – Прислушайся к своим словам – ВСЕГДА рядом со мной.
- (Задумываюсь). Наверное, я слегка погорячилась…
- Я предлагаю тебе немножечко поиграть. Пересядь на другой стул. Представь, что ты мужчина, которому Юля сказала: хочу, чтобы ты был рядом со мной всегда. Что ты ответишь ей?
- Я - мужчина, и у меня много других интересов. Я не хочу быть твоей нянькой!
- Нянькой? – Анна задумывается. – Теперь пересядь обратно и представь, что ты встретила мужчину, который отвечает всем твоим запросам. Как ты будешь действовать?
- Никак. Я соглашусь на какие-либо отношения с ним, если он сам примет решение. Например, скажет: мы с тобой будем встречаться, дорогая. Я не хочу ни о чем думать в его обществе, тем более, что-то решать.
- Ха-ха-ха. – Заливается психотерапевт. - Грубо говоря, он должен вести себя, как Большой Родитель?

И тут со мной происходит что-то страшное - я начинаю рыдать в три ручья. Я неожиданно осознаю, что мне нужен не муж как таковой, а родители. Они очень далеко от меня, поэтому во всех мужчинах я ищу в первую очередь папочку, который будет заботиться обо мне и опекать, как ребенка.

Проходит несколько минут, прежде чем я прихожу в себя.
- Ты понимаешь, что это называется инцестом? – Шутливо спрашивает Анна. – Представь, я тут держу кого-то за отца, а он меня периодически потрахивает. Это уголовно наказуемое дело.
- Понимаю, - смеюсь я сквозь слезы.
- А теперь представь: ты встретила мужчину, который хочет, чтобы ты во всем обслуживала его и опекала, как мама.
- Нет. Я с таким встречаться не буду никогда.
- Вот как! А какие мужчины тебе нравятся?
- Самостоятельные.
- Хорошо. Теперь подумай, комфортно ли мужчине рядом с тобой, если ты смотришь на него, как на Родителя.
- Думаю, ему хочется побыстрей сбежать.
- Вот. А теперь скажи, что бы тебе, как Женщине, хотелось от Мужчины.
- (Похабно улыбаюсь). Больше страсти!
- Теперь пересядь на другое место. Ты мужчина, и Юля тебе сказала, что хочет больше страсти. Как ты реагируешь?
- Всецело поддерживаю! (продолжаю улыбаться).
- Давай здесь остановимся, хорошо?
(Довольно киваю головой).

ТЕРАПИЯ КАК ОНА ЕСТЬ

Надеюсь, я убедила тебя, что психотерапия – это очень полезное и кайфовое занятие? Если да, устраивайся поудобнее и выбирай метод терапии на свой вкус. А я уж позабочусь о том, чтобы тебе не было скучно.

Итак, психотерапия – это искусство такого контакта, в процессе которого ТЕРАПЕВТ создает условия для осознания проблемы. Во-первых, он пытается прочувствовать состояние человека, профессионально выражаясь, «походить в его башмачках». При этом он не оценивает ситуацию клиента с точки зрения морали (хорошо/плохо) и не дает готовых решений. Да этого, в общем-то, и не требуется. Во-вторых, терапевт обращает внимание на такие мелочи, на которые обычный человек внимания не обратит: это может быть дыхание, взгляд или жест, через которые и начинается работа с подсознанием. Конечно, психологическая работа над собой возможна, но только на уровне интеллекта. А сфера чувств и переживаний, так называемая сфера бессознательного, где кроются все ответы, остается недоступной. Что касается метода терапии - на вкус и на цвет товарища нет. Твой выбор зависит от твоего склада ума, характера и проблемы, которую ты хочешь решить.

Самый древний метод терапии – ПСИХОАНАЛИЗ. Он возник на рубеже 19-20 веков не без помощи Зигмунда Фрейда.

Кому прописан: жестким логикам, которые любят все на свете анализировать, интерпретировать и ассоциировать. А также тем, кто не ищет быстрых решений: анализировать любую проблему можно на протяжении десятилетий.
Не прописан: людям авантюрного склада характера и тем, кто живет чувствами и переживаниями.
Суть: Встречаются два психоаналитика, говорят друг другу «с добрым утром», потом расходятся и долго думают, что бы это значило.

Практически вместе с психоанализом возник БИХЕВИОРИЗМ Скинера. Это направление терапии помогает человеку выработать нужное для него поведение.
Кому прописан: людям, которые пытаются изменить свое поведение, навыки и привычки, минуя осмысление причин, чувств и страхов, которые вызвали это поведение.
Не прописан: людям, которые задумываются над вопросами: «кто я», «куда иду» и «зачем живу».
Суть: Встречаются два друга. Один жалуется другому: жена ушла, денег нет, да еще и энурез замучил.
- А ты у врача был?
- Был.
- А у бихевиорального терапевта был?
- Нет.
- А ты сходи.
Встречаются через месяц. Оба довольные.
- Что случилось? – спрашивает здоровый у «больного». – Жена вернулась?
- Нет.
- Энурез вылечил?
- Нет. Но теперь я себя за это уважаю!
p.s. Одно из молодых ответвлений бихевиоризма – НЛП.

КОГНИТИВНАЯ ПСИХОТЕРАПИЯ выявляет те мыслеформы, которые определяют наши поступки и чувства. Меняя образ мышления, мы меняем образ жизни.
Кому прописана: людям, которые ориентированы не на чувства, а на мышление, кто дружит с логикой.
Не прописана: тем, у кого все наоборот.
Суть: Шерлок Холмс и доктор Ватсон пролетают над какой-то деревней на воздушном шаре. «Где мы проплываем?» - спрашивает Шерлок Холмс у рыбака. Тот опускает глаза вниз, затем медленно поднимает их вверх и отвечает: «В воздушном шаре». Шерлок Холмс обращается к Ватсону:
- Держу пари, этот мужик – когнитивный терапевт.
- Почему? – спрашивает Ватсон.
- Во-первых, он подумал, прежде чем сказать. Во-вторых, сказал чистую правду. В-третьих, она совершенно бесполезна.

ТЕЛЕСНООРИЕНТИРОВАННАЯ ПСИХОТЕРАПИЯ. Как известно, тело и психика – едины. Соответственно, девиз этого метода терапии: в свободном теле свободный дух.
Кому прописана: тем, у кого зажаты мышцы и тем, кто не боится прикосновений.
Не прописана: тем, кто любит мыслить больше, чем чувствовать.
Суть: Мужик приходит к психиатру и жалуется:
- Доктор, я ужасно боюсь кур: мне кажется, что я кукурузное зернышко, и что они меня склюют.
После многочисленных сеансов «телески» врач устраивает проверку - достает из-под стола клетку и выпускает оттуда курицу. Больной тут же вскакивает со стула и стремглав бежит к выходу. Врач, едва успев схватить его за руку, говорит:
- В чем дело, чего вы так испугались? И это после стольких затраченных усилий! Разве вы до сих пор не осознали, что вы - не кукурузное зернышко?
- Я-то да, но я не уверен, что это осознала курица.
ГЕШТАЛЬТ-ТЕРАПИЯ – терапия в контакте. То, КАК человек контактирует с миром, показывает, кто он и что он.
Кому прописана: артистичным и демонстративным людям, которые заботятся о полноте своей жизни, и получают от нее максимум удовольствий.
Не прописана: логикам и мыслителям-одиночкам.
Суть: В анекдоте про когнитивную психотерапию Шерлок Холмс выступил в роли хорошего гештальт-терапевта. Он обратил внимание на то, КАК контактирует мужик с удочкой, что и подсказало ему ответ на вопрос что он за человек.

ТРАНСПЕРСОНАЛЬНАЯ ТЕРАПИЯ (холотропное дыхание, танатотерапия) – самое молодое направление терапии, которое отвечает на вопросы, выходящие за рамки повседневной жизни.
Кому прописана: в первую очередь тем, кому за 40 и тем, кого интересуют запредельные вещи, мистические уровни бытия.
Не прописана: тем, кто не верит ни в Бога, ни в черта, а любое чудо может логически «объяснить».
Суть: звонок в дверь. Мужчина открывает и спрашивает:
- Ты кто?
- Я – смерть.
- И что?
- И все…


Действие 4. ВЫСОКАЯ САМООЦЕНКА – ДВИГАТЕЛЬ УСПЕХА

Есть вероятность, что тебе встречаются «неподходящие» мужчины только потому, что ты сама себя недооцениваешь. Возможно, тебя в детстве мало хвалили родители, или, наоборот, хвалили чересчур много, в результате чего, столкнувшись с первыми же препятствиями на своем пути, ты могла потерять веру в себя.

Что бы там ни было, тебе предстоит снова обрести уверенность в своих силах. Как ты будешь это делать – займешься карате, устроишься на высокооплачиваемую работу или пойдешь на тренинг – не имеет значения. Я пошла по самому простому пути - посетила тренинг уверенности, и вполне довольна результатом. Для достижения тотальной уверенности в себе рекомендую воспользоваться моими открытиями в этой сфере:

ПОТРЯСЕНИЕ ПЕРВОЕ. Оказывается, уверенность в себе - это позитивная оценка самой себя и своих поступков. Если происходит что-то хорошее, неуверенный человек подумает, что это случайность, а уверенный скажет, что это его заслуга. Если же случается что-то плохое, неуверенный человек скажет, что именно с ним это и должно было произойти, а уверенный подумает, что это случайность, и не будет акцентировать на этом внимания.

Одно из основных качеств уверенного человека – умение говорить прямо о том, чего он хочет. Такой человек доверяет себе и осознает свое право быть услышанным и воспринятым всерьез. Кроме того, он умеет самостоятельно принимать решения и брать на себя ответственность.

Если твоя самооценка оставляет желать лучшего, не стоит расстраиваться. Высокая самооценка – это навык, который можно развить за 21 день. Для этого нужно каждое утро и каждый вечер, стоя перед зеркалом, говорить себе комплименты. К примеру, рассказывай себе, что ты сильная женщина, и ты такой станешь. Выдели под это упражнение не меньше 20 минут в день. А чтобы закрепить этот навык, тебе потребуется 42-45 дней (1,5 месяца) подобной работы над собой.

Еще один способ повысить самооценку – это моделирование. Ты находишь человека, которого считаешь уверенным в себе, «присоединяешься» к нему и подражаешь. Это способ подойдет для более занятых и артистичных особ.

МОЙ ОПЫТ. Я и раньше знала, что назвать себя уверенной я могу с натяжкой. На тренинге я убедилась в этом, но лишь для того, чтобы измениться. А это оказалось не так уж и трудно. Первым делом мне пришлось осознать, что «вся наша жизнь – игра». Следовательно, чтобы стать уверенным в себе человеком, нужно играть в уверенного человека – и это обязательно «прирастет».

Успешный человек виден издалека: у него так называемая «походка силы» (симметричная походка), он делает симметричные жесты руками, у него хороший костюм и дорогие аксессуары (обувь, портфель, записная книжка, мобильный телефон). У уверенной в себе женщины раскрепощенная голова, руки, ноги, плечи; у нее открытый мягкий спокойный взгляд, кроме того, удачное платье, аксессуары и амулеты.

Я стала соответствующе ходить, одеваться, и не забывала одаривать себя комплиментами, как и требуется, два раза в день. Через несколько дней эти же самые комплименты я стала слышать от окружающих. В общем, сработало!
Но, оказалось, это было только начало…

ПОТРЯСЕНИЕ ВТОРОЕ. Одно дело – выглядеть уверенным человеком, другое дело – уверенно общаться с людьми – искренне и открыто выражать свои спонтанные чувства и желания. Только не путайте эмоции и чувства. Выражать нужно чувства без эмоций!

Неуверенные люди, как правило, в стрессовой ситуации выбирают либо агрессивное поведение – сплошные эмоции и никакого конструктива, либо неуверенное поведение – бегство, отказ от выражения чувств. Неуверенные люди выстраивают на своем пути следующие барьеры общения:

1. Негативные оценки и оскорбления («Чем ты думаешь!», «Ты несешь абсолютную чушь!»)
2. Советы («Я бы тебе не советовал так со мной обращаться!», «Мой тебе совет – прекрати сейчас же!»).
3. Вопросы, которые не предполагают ответы («Где тебя носило?», «Что у тебя с головой?»). Ответом на такой вопрос служит аналогичный вопрос, либо…
4. Приказы («Замолчи сейчас же!», «Иди в свою комнату!»).
5. Ложная аргументация («Ты меня не ценишь!», «Ты меня в могилу свести хочешь!», «Ты все делаешь, чтобы позлить меня!»).
6. Обобщения и глобальные выводы («Ты ни разу ничего для меня не сделала!», «Ничего хорошего в жизни я от тебя не видела!»).
7. Ирония и язвительность («Ну ты у меня и герой!», «Ты просто писаная красавица!»).
8. Молчание.

Уверенный в себе человек не выставляет барьеров никогда, даже если он очень устал. Он двигается поверх барьеров или ломает их, если предмет разговора очень важен.

Чтобы стать уверенным в себе человеком, нужно все проблемы проговаривать и прояснять, выражая открыто как позитивные, так и негативные чувства. Когда ты разрушаешь барьеры, это дает выгоду отношениям: вы с партнером будете слышать друг друга и понимать.

МОЙ ОПЫТ: В одночасье я получила настоящее «просветление» - поняла подоплеку практически всех своих проблемных отношений. Со своими близкими людьми я всю жизнь общалась посредством барьеров. «Ты больше никогда не пойдешь на концерт!», - кричал на меня рассерженный папа (обобщение, глобальный вывод из единичного случая). Я ничего не отвечала, убегала в свою комнату и плакала (бегство, молчание). Если эту ситуацию перестроить «по науке», получится вот что: «Дочка, я очень волновался, что тебя так долго нет дома, и не мог уснуть. В следующий раз, если будешь задерживаться, позвони домой, и я буду знать, что у тебя все в порядке». «Хорошо, папочка», - вот мой ответ.

К сожалению, в прошлое вернуться нельзя, но можно перестроить настоящие отношения, сделать их более гармоничными. На деле это оказалось не так уж просто. Но каждый раз, когда мне хочется нахамить, я открыто выражаю то, что чувствую на самом деле. И с удивлением замечаю, что под фразой «Ты никогда и ни в чем не идешь мне навстречу!» (ложная аргументация) скрывается вот что: «Дорогой, я очень зла на тебя за то, что ты даже не выслушал мое предложение по поводу проведения праздника. Пожалуйста, выслушай, и мы вместе найдем оптимальное решение». «Конечно, дорогая», - ответил муж, и с интересом принялся слушать мои соображения. А если бы я заговорила с помощью «барьера», как это делала всегда, неминуемо разгорелся бы скандал.

Когда я научилась выражать свои чувства, я занялась отражением чувств и эмоций близких мне людей. Например, муж хмуро ест борщ, который я только что приготовила специально для него, и время от времени отпускает критические замечания (ирония, язвительность, обобщения). Вместо того чтобы ответить барьером на барьер: «Ты что, целый вечер так надо мной издеваться будешь? (риторический вопрос) Специально все делаешь, чтобы мне настроение испортить!» (ложная аргументация), я ответила по-другому: «Ты знаешь, твои критические замечания меня задевают. Я понимаю, что ты очень раздражен, и проще, наверное, будет прямо рассказать мне о причинах». Сначала муж подавился борщом, но потом признался, что повздорил с начальником, и поэтому не в духе. Мы обсудили его проблему, после чего атмосфера любви и счастья быстро наладилась.

ПОТРЯСЕНИЕ ТРЕТЬЕ. Уверенный в себе человек умеет отказывать в просьбе, если ему не хочется что-либо делать. При этом он не испытывает мучений совести.

Грамотный отказ в просьбе делается по следующей схеме:

Шаг 1. Ты обнаруживаешь раздражение, неудовольствие по поводу просьбы партнера. Это – безусловная предпосылка отказа. Ты, собственно говоря, не отказываешься, а сообщаешь о своем раздражении партнеру. Шаг 2. Скажи «нет»: говори о своих чувствах. Используй местоимение «Я»: «Мне это будет неприятно», «Меня это немного злит», «Мне это не нужно», «Я могу это сделать только при крайней необходимости». Кратко и четко поясни, почему это именно так. Обоснованием отказа могут служить только твои чувства или изменения в отношениях с партнером в случае выполнения просьбы. Шаг 3: Пауза для выслушивания партнера. Ты молчишь, пока партнер не договорит. Шаги 4-6: повторы: Повтори свою мысль, но обязательно – с учетом слов партнера и только в том случае, если твое решение отказать не изменилось.

Есть еще несколько важных штрихов:

- Когда ты выражаешь отказ, слово «нет» говори твердо, объясни, почему ты отказываешь, но не стремись слишком долго объясняться.
- Отвечай как можно быстрее и короче, не давая себя перебивать.
- Смотри прямо в глаза собеседнику.
- Удостоверься, что говоришь не слишком громко и не слишком тихо.
- Если возможно, делай альтернативное предложение («Я думаю, нам стоит обсудить, как лучше планировать совместные дела, чтобы избегать таких накладок»).
- Веди записи своих уверенных ответных реакций.
- Наблюдай за хорошими переменами.
- Вознаграждай себя за каждую попытку уверенного поведения независимо от того, добилась ты желаемого результата от других людей или нет.
- Не ругай себя за пассивное или агрессивное поведение, просто постарайся разобраться, где ты сбилась с пути и как будет лучше поступить в следующий раз.

МОЙ ОПЫТ: Я сначала освоила эту схему на домашних, а потом переключилась на окружающих. К примеру, на днях ко мне подошел очаровательный незнакомец, сделал парочку комплиментов, и у нас завязался разговор. Я спешила по делам, поэтому через несколько минут попрощалась с ним. Он, разумеется, попросил номер моего телефона. Если бы эта встреча произошла до тренинга, я бы оставила ему несуществующий номер. Но сейчас я сказала вот что: «Мне было очень приятно пообщаться с вами, но больше мы встречаться не будем». Он сначала побледнел, но потом быстро оправился, и поблагодарил меня за честность.

ПОТРЯСЕНИЕ ЧЕТВЕРТОЕ. Уверенный в себе человек всегда отстаивает свои права, свои интересы. Как известно, чтобы не бороться, нужно иметь мало потребностей. Кроме того, если мы не будем бороться, нас будут эксплуатировать. Например, если сотрудник не будет возражать против мизерного вознаграждения, которое предлагает ему руководство за его работу, никто не заплатит ему больше.

Но как же победить в битве за свои права? Существует множество техник (на тренинге нам дали целых пять способов одержать победу), но самый действенный из них такой: если ты будешь представлять, что каждая твоя битва – последняя, ты ее обязательно выиграешь.

МОЙ ОПЫТ: Я никогда не умела отстаивать свои интересы. Обманули – подставляла вторую щеку. После тренинга я создала новое правило жизни – не прощать несправедливости по отношению к себе. Спустя пару дней мне выплатили заслуженный гонорар, который бессовестно хотели зажать в одной газетенке. Сумма незначительная, но дело не в этом, а в принципе. Я отстояла свое право, за что себя зауважала.

Еще один любопытный момент: поскольку я получаю удовольствие от работы, я всегда считала, что не достойна денег, мол, это слишком жирно – и удовольствие, и деньги. И на тренинге я поняла очень важную для меня деталь – работа, которая делается с удовольствие, получается качественнее. А значит, за удовольствие мне должны еще и приплачивать. И когда я приняла такую систему ценностей, мой финансовый кризис постепенно сошел на нет. И теперь мне за работу платят совершенно другие деньги. Причем я не просила об этом: изменились мои убеждения – изменилось мое поведение - изменилось отношение ко мне.

Итак, уверенность в себе не возникает на пустом месте – она делается изнутри (повышение самооценки) и снаружи (соответствующие поступки). Это навык, который не привили нам наши родители и который мы можем развить в себе самостоятельно. Успешной и уверенной в себе может стать каждая из нас. В этом нет ничего сложного: главное – захотеть. И мой случай - этому подтверждение.

P.S. Уверенный в себе человек…

…живет «здесь и сейчас», а не в прошлом и не в будущем.
…доверяет себе и осознает свое право быть услышанным и воспринятым всерьез.
… умеет говорить прямо и открыто (но без эмоций!) о том, чего он хочет.
…никогда не выставляет барьеров в общении.
…всегда говорит о конкретной ситуации и никогда не переходит на личности, так как это самый примитивный способ развития отношений.
…умеет самостоятельно принимать решения и брать на себя ответственность.
…умеет отказывать в просьбе, если ему не хочется что-либо делать. При этом он не испытывает угрызений совести.
… умеет отстаивать свои права и свои интересы.
…признает права других людей не оправдываться, и не объяснять своих поступков.

P.S.S. Шкалы самооценки Р. Альберти

1. Рост готовности к эксперименту

Как давно ты…

…пробовала себя в новом для себя виде спорта или игре?
…меняла свои взгляды на какой-нибудь важный (политический, профессиональный, личный) вопрос?
…увлекалась новым хобби?
…слушала курс лекций по новой для себя области человеческого знания?
…изучала иностранный язык или занимались другой культурой?
…пятнадцать или более минут прислушивалась к ощущениям своего тела (как оно расслабляется, напрягается, что чувствует)?
…пятнадцать или более минут выслушивала чужую точку зрения относительно религии, политики, профессиональных или личных взаимоотношений, с которой ты не согласна?
…пробовала новое блюдо, принюхивалась к новому запаху, прислушивалась к новому звуку?
…позволяла себе расплакаться? Или сказать: «Ты мне дорог»? Или рассмеяться до слез? Или закричать во всю силу своих легких? Или признаться, что чего-то испугалась?
…любовалась рассветом или закатом, восходом или заходом луны? Или наблюдала, как в воздушных потоках парит птица? Или смотрела, как раскрываются лепестки цветка?
…путешествовала туда, где никогда раньше не бывала?
…час или более общалась по-настоящему (с интересом слушала и правдиво отвечала на вопросы) с человеком чужой тебе культуры или другого цвета кожи?
…позволяла разгуляться своей фантазии – не сдерживала ее минут десять, а то и час и более?

2. Рост ощущения жизни

Как давно ты…

…делала то, что тебе в этот момент хотелось, не думая о последствиях?
…останавливалась, чтобы прислушаться к своим чувствам, по-настоящему сосредоточиться на том, что сейчас происходит внутри тебя?
…спонтанно давала выход своему чувству (гневу, радости, страху, горю, заботе о близком человеке), не раздумывая, «что будет потом»?
…делала то, что хочется, вместо того, что, по твоему представлению, «должна» была делать?
…позволяла себе потратить время или деньги так, чтобы те «окупались» немедленно, а не откладывала их на будущее?
…поступала так, как никто (включая себя саму) от тебя не ожидал?

3. Рост доверия к себе

Как давно ты…

…делала то, что тебе казалось правильным, хоть это шло вразрез с советами других людей?
…позволяла себе творчески подойти к старой проблеме и найти для нее новое решение?
…с уверенностью высказывала свое мнение перед не разделяющим это мнение большинством?
…полагалась исключительно на собственные умственные способности в решении сложной проблемы?
…принимала решение и сразу же воплощала его в жизнь?
…подтверждала своими действиями, что сама в состоянии строить свою жизнь (отказывала в неразумной просьбе, не спрашивала разрешения сделать то, что хотелось)?
…проявляла заботу о себе в такой мере, что проходила медицинское обследование (в течение года)?
…говорила другим о своей вере в Бога или излагала свою жизненную философию?
…брала на себя роль лидера в общественном объединении по месту жительства, общественной организации или на работе?
…заявляла о своих чувствах, когда с тобой поступали несправедливо?
…отваживалась рассказать кому-нибудь о своей личной жизни?
…мастерила или конструировала что-нибудь сама?
…признавала свою неправоту?
…убеждалась в собственной правоте?

Ответы на эти вопросы довольно хорошо отражают, какой ты себя видишь. Если ты нравишься себе, ценишь себя как личность, то есть у тебя «высокая самооценка», значит, ты обнаружила в этом списке много такого, что ты делаешь довольно часто. Ты ведешь активную жизнь, знакомишься с новыми людьми, ездишь туда, где раньше не бывала, многое узнаешь о самых разных вещах, наслаждаешься каждым часом жизни, полагаешься на свою интуицию, доверяешь своим суждениям, и делишься с другими тем, что у тебя есть.

Если результаты «самопроверки» тебя не радуют, ты можешь определить направления дальнейшей работы над собой с помощью приведенного вопросника.


Действие 5. ТВОЯ СИЛА – В ПОЗИТИВНОМ МЫШЛЕНИИ!

Существует много способов достижения внутренней гармонии, но самый простой и эффективный из них – позитивное мышление. Что же это такое? Это система взглядов на окружающий мир, основанная на следующих концепциях:

- Мир справедлив и виноватых нет.

- Мир изобилен.

- Любовь к себе есть основа жизни.

- Человек сам отвечает за все, что с ним происходит.

- Все, что происходит с человеком, лишь отражает те мысли, которые есть в его голове, и сам человек есть то, что есть его мысли.

Следование или не следование этим концепциям определяет здоровье и судьбу человека. Проблемы со здоровьем и превратности судьбы - это знак, указывающий на "отклонение от курса", тогда как "правильные" мысли обеспечат каждому счастливую судьбу и крепкое здоровье.
При всем разнообразии вариантов позитивного мышления, можно выделить три основных направления:

1. Позитивные утверждения, или аффирмации.

2. Позитивный настрой.

3. Позитивное мышление.

Позитивные утверждения или аффирмации - убеждающие высказывания с акцентом на то, что человек желает иметь (способности, умения, качества и отношения). Аффирмации строятся с опорой на будущее время. Базовая аффирмация звучит так: «С каждым днем мне становится во всех отношениях все лучше и лучше». Лично мне нравятся следующие аффирмации:

* Я достойна любви просто по праву своего рождения. Я живу на свете, а значит, меня любит жизнь, меня любит мир, и мне нужно только раскрыться навстречу этой любви, чтобы получить её.

* В мире очень много любви, в том числе и для меня.

* Любить - безопасно.

* Я открываюсь навстречу любви, которая сплошным потоком врывается в мою жизнь, чтобы осветить её счастьем и радостью.

* Моя жизнь - это радость.

* Я люблю и принимаю себя такой, какой я есть.

* Я люблю себя, я люблю весь мир.

Лучше, если ты придумаешь свою собственную аффирмацию, которая наиболее полно будет отражать твои чувства и желания.

Аффирмации для повышения уверенности в себе и результативности желательно произносить в деловой одежде, перед зеркалом, более громким голосом, чем ты обычно разговариваешь. Аффирмации для повышения любви к себе, умиротворенности, сопереживания и эмпатии лучше произносить про себя в комфортной обстановке, например, в ванной с теплой водой или в мягком кресле. Если на многократное повторение аффирмации уходят часы, то результат воздействия на нашу жизнь аффирмация оказывает обычно через несколько недель.

Наилучшим образом позитивные утверждения работают, если их произносить утром (настрой на день) и вечером (закладка на подсознание), по три раза каждую аффирмацию.

Позитивный настрой - это внутренний само-настрой или вера, что у тебя все получится, что ты все сможешь. Ключевыми фразами в таком мышлении являются: «Я смогу», «Я достойна», «У меня получится», «У меня выйдет», «Я сделаю». Девизом жизни людей с позитивным настроем является лозунг: «Если не я, то кто же?»

Если у тебя позитивный настрой, то ты с легкостью научишься связывать с выгодой для себя, на первый взгляд никак не связываемые понятия. Например, «если сегодня пошел дождь, то мой молодой человек признается мне в любви. Если пойдет сильный дождь, то он сделает предложение». При этом логическая связь значения не имеет, главное — настрой. Разбила тарелку — к счастью, испачкала одежду на улице — к деньгам, сильно испачкалась— к скорому замужеству.

Позитивное мышление - это мышление в позитивном ключе. Возьмем всем известный пример о полупустом и полуполном стакане. Оптимист воспринимает наполовину наполненный стакан как наполовину полный, а пессимист - как наполовину пустой. Стакан-то от этого никак не изменился! Но один человек от такого восприятия жизни чаще радуется, а другой - огорчается. Получается, мы сами выбираем, как реагировать на то или иное событие в нашей жизни.

Точно так же мы выбираем, как отвечать на стандартные вопросы. Например, если мужчина спрашивает у женщины: «Ты готова выйти, дорогая?», женщина обычно отвечает — «Еще не готова». А в позитиве эта фраза зазвучит так: «Я смогу выйти через полчаса». Таким образом, ты не настраиваешь себя, не строишь убеждающих аффирмаций, ты из настоящего времени описываешь те же самые события, только в позитивном ключе.

***
Есть удивительный инструмент, с помощью которого ты можешь очень быстро освоить принципы позитивного мышления, чтобы использовать их для построения счастливой личной жизни. Речь идет о ведении «Дневника успеха», куда ты каждый день будешь записывать все то хорошее, что у тебя получилось.

Все фразы в дневнике начинай со слова «Я». Далее пиши о том, что сделала, и сколько сделала. Например: «Я сегодня ходила с ровной спиной 20 минут. Я сегодня произвела впечатление на клиента на переговорах, и он спросил номер моего телефона. Я смогла отказать навязчивому человеку, хотя раньше этого боялась».

Если ты начинаешь записывать то, что у тебя получилось, на чем ты начинаешь акцентировать свое внимание? На успехе. Если тебе не хватает энергии успеха и уверенности в своей привлекательности, куда ты можем заглянуть? В дневник.

Назад Содержание Дальше


Действие 6. Воронка замужества – твое ВСЕ!

Скарабей – священный жук древнего Египта. В то же время это символ второго уровня женской энергии, представляющего собой воронку.

У жука-скарабея такой же способ охоты, как и у нас с вами. Он роет воронку и ждет, кто в нее упадет. Мы сидим со своей воронкой, и мужчины время от времени в нее заваливаются (каждое знакомство с продолжением – это попадание мужчины в воронку).

Если у девушки воронки нет, либо воронка покорежена, то будь она хоть трижды красавица, замуж ей выйти будет очень сложно.

Что же представляет собой воронка замужества? Положи ладонь под пупок. С того места, где оказался мизинец, начинается воронка. Теперь представь, что твоя юбка-клёш, которая держится на бедрах, задралась вверх, причем со всех сторон. Именно так выглядит воронка замужества.

Если у девушки воронка маленькая, она выходит замуж за парня из соседней деревни. Если воронка большая, значит, она привлечет мужчину, который на три дня приедет в ее город из Австралии или Перу.

Если энергия в воронке вращается по часовой стрелке – это так называемая Женщина-Богатство, которая притягивает в свою жизнь достойных мужчин, и рядом с ней любимому мужчине будет комфортно.

Если же энергия в воронке вращается против часовой стрелки, такую даму называют роковой женщиной или черной вдовой. Она может похоронить четырех мужей, и собираться замуж в пятый раз.

Если с воронкой у женщины все хорошо, она выходит замуж, и при этом поклонники у нее остаются. Поэтому, если ты замужем, следи, чтобы воронка была гладкой. Если воронка становится пологой - хотя бы один край ”юбки-клёш” опускается вниз, то мужчина улепётывает.

Отчего воронка становится пологой?

1. Рождение детей. (Девочка – дырка слева, мальчик – дырка справа). Именно поэтому женщине после родов тяжелее выйти замуж, а не из-за того, что она становится менее привлекательной.

2. Болезни под диафрагмой (пищевой тракт, селезенка, поджелудочная железа).

Любая девушка, которая рассчитывает выйти замуж, должна иметь хорошую воронку.

Как поддерживать воронку в рабочем состоянии?

Каждое утро (а также каждый раз, когда вспоминаешь любимого мужчину) выполняй следующую энергетическую практику, состоящую из двух упражнений:

Верхняя воронка.

Выдох, вдох, глубокий выдох, на вдохе поднимай руки вверх, как будто держишься за края юбки, и вращайся вместе с «юбкой» семь раз по часовой стрелке и семь раз - против.
Если тяжело задерживать дыхание, дыши так, как дышится.

Нижняя воронка.

Выдох, вдох, глубокий выдох, на вдохе опускай руки вниз, как будто держишься за края юбки, и вращайся вместе с «юбкой» семнадцать раз против часовой стрелки и семнадцать – по ходу часовой стрелки.
Опять же, если тяжело задерживать дыхание, дыши так, как дышится.

На фото иллюстрация того, как примерно выглядит воронка:

Упражнения нижняя и верхняя воронка нужно прорабатывать одновременно (в одной практике), чтобы не застаивалась энергия. Цель упражнения – поддерживать воронку замужества в хорошем состоянии, чтобы привлекать в свою жизнь достойных мужчин.

Данная энергетическая практика очень мощная, и подходит не всем. Если во время ее выполнения у тебя кружится голова, значит, отложи выполнение этого упражнения до тех пор, пока не прекратится головокружение.


3-я и 4-я неделя. НАУЧИСЬ ЗНАКОМИТЬСЯ И ПОДДЕРЖИВАТЬ ОТНОШЕНИЯ

«Чтобы выйти замуж за красивого, умного, заботливого и богатого
мужчину, тебе придется выйти замуж четыре раза».
Народный фольклор

У стойки бара в своем любимом ресторанчике сидит симпатичный мужчина по имени Павел. Он что-то пьет, ожидая, когда освободится его стол. Павел снова будет ужинать один. Неожиданно входит женщина, садится рядом. Павел оборачивается, отмечает, что соседка привлекательна, и мимолетно ей улыбается. Та улыбается в ответ. «Интересно, - думает он, она ждет кого-то, или тоже собирается обедать в одиночестве?» Ему очень хочется познакомиться с ней, но проходит час, а она по-прежнему сидит одна, и он – один…

Работая в многоэтажном офисном здании, Катя то и дело встречает одного и того же мужчину в разных местах: то в лифте, то в столовой, то на стоянке. В одно прекрасное утро она ему кивает, говорит «Привет!» Он улыбается, и вежливо ее приветствует. И на этом все. Потом они расходятся по разным конторам. Обручального кольца у него на пальце нет, но по опыту женщина знает: это ни о чем не говорит. Она бы не прочь завести разговор, только боится: вдруг он окажется счастливым супругом да еще отцом двоих подростков? Со временем она все больше себя в этом убеждает, думает: наверняка все так и есть. И ничего не предпринимает…

Молодая девушка-финансист Мария уже полгода ни с кем не встречается. Ее подруги давно махнули на нее рукой: по вечерам она засиживается на работе, а коллег она не воспринимает как мужчин. Время от времени она куда-нибудь выходит, например, в магазин или в музей, но мужчина, с которым бы ей хотелось познакомиться, никак не попадается. Если к ней обращается какой-нибудь незнакомец, она по привычке ведет себя холодно и отстраненно, даже если ее всего-навсего просят показать дорогу, или спрашивают, который час…

Почему столько умных, интересных, симпатичных людей часто проводят выходные, сидя в одиночестве перед телевизором?

Проще всего было бы свалить вину на демографию, невезение, отсутствие энергии или даже на утомительную работу, но на самом деле все это здесь не при чем. Люди просто не владеют искусством знакомиться друг с другом, а женщины, ко всему прочему, подвержены стереотипу: «Девушки первыми не знакомятся!»

К счастью, знакомиться с людьми – не врожденный талант, а приобретенный. Умению знакомиться можно научиться, продвигаясь вперед шаг за шагом, как учат играть в теннис или в шахматы. Именно этим мы и будем заниматься с помощью книги «Вся правда о знакомствах с мужчинами».

Но сначала ты должна почувствовать, что в силах управлять собой. Не стоит доверять свои будущие знакомства судьбе, ведь каждый человек – кузнец своего счастья! Поистине удивляешься, скольких бессчетных часов и усилий стоит многим людям их карьера, - и при этом они отдают во власть случая свою личную жизнь. Никто ведь не воспринимает серьезно объяснения типа «не думала, что так выйдет», «так уж сложилась моя жизнь», «наверное, все так и должно было случиться», когда речь идет о профессиональных успехах! Почему же эти банальности так часто повторяют, говоря о личной жизни?

«Мне страшно, я не могу, я плохо выгляжу, я уже не молода для него, а вдруг я ему не понравлюсь, а вдруг он оскорбит меня…», - оставь все эти оправдания для неудачниц.

Все боятся неудачи – и красивые, и умные, и успешные, и молодые… Скажу даже больше – если ты кого-то боишься, то и он боится тебя. Это взаимный страх, такова человеческая природа...

Я знаю сотню упражнений, повышающих уверенность в себе. Но самое эффективное упражнение – сделать что-то, несмотря ни на что, не откладывая жизнь на потом.

Возможно, в твоей прошлой жизни были расставания, неудачи, как и у меня, как и у всех людей. Но сегодня – первый день всей твоей оставшейся жизни. И жизнь происходит в этот конкретный момент. Прошлого и будущего нет, есть только настоящее.

Если это принять всем сердцем, ты поймешь, что перед тобой открывается масса возможностей. Тебе больше не нужно пытаться изменить свою жизнь, изменить отношения с кем-то. Поскольку сегодня – первый день всей твоей оставшейся жизни, ты можешь рисовать свою жизнь с нуля. Да-да, оставить груз прошлого и рисовать такую жизнь, какую ты хочешь.

Поэтому исходи из того, что ты – творец своей жизни, даже если это не так. Прямо сейчас начни действовать. Сделай то, что давно откладывала, позвони тому, кому не решаешься позвонить, познакомься с мужчиной, который тебе приглянулся… И ты поймешь, какой полной может быть жизнь, и только от тебя зависит, жить ли такой жизнью всегда, или бесконечно жаловаться и искать оправдания, то есть жить прошлым или страхами будущего.

А теперь представь ситуацию: тебе понравился высокий голубоглазый бизнесмен, и ты сделала все возможное, чтобы понравиться ему. Твои дальнейшие действия:

1. Оповестишь всех своих знакомых особей мужского пола, что ты нашла своего принца, и попросишь их больше не попадаться тебе на глаза.

2. Продолжишь кокетничать и тусоваться со старыми друзьями, будешь по-прежнему дружелюбно реагировать на попытки представителей противоположного пола познакомиться с тобой, но своему ненаглядному дашь понять, что «доступ» к тебе имеет только он.

Как правило, девушки, зацикленные на серьезных отношениях, действуют по первому сценарию. В результате этого у них личная жизнь никак не складывается – через некоторое (весьма непродолжительное!) время «принц» теряет к ним всякий интерес. Действительно, «если она больше никому не нравится, скорее всего, с ней что-то не в порядке, а значит, нужно «делать ноги», пока не поздно…» - вот так рассуждает стандартный мужчина. Поэтому, как ты поняла, нужно действовать по второму сценарию. Более того, желательно искусственно окружать себя как можно большим числом поклонников. Нужно самой смело знакомиться с мужчинами и создавать конкуренцию между ними за право сдувать с тебя пылинки.

О том, где и как знакомиться с мужчинами, мы с тобой узнаем на этой неделе. А делать это будем не только до конца нашего курса, но и всю оставшуюся жизнь. И это – классно!

Если ты подписана на рассылку "Как познакомиться и удачно выйти замуж", то, скорее всего, часть информации 3-4 недели курса покажется тебе знакомой. Поскольку эта информация очень важна и неотделима от программы "Замуж за 2 месяца", необходимо уделить ей еще немного внимания и показать лучший результат, на который ты только способна.

Итак, сделай глубокий вдох, скажи себе: «С этой минуты я живу настоящим!», - и вперед!

С любовью и уважением, Юлия Щедрова,
президент женского клуба «Хочу ЗАМУЖ»
http://www.hochu-zamuj.ru

Все самые достойные мужчины будут нашими!

Действие 1. Изобрети ФИРМЕННЫЙ способ знакомства

Если ты хочешь привлечь к себе по-настоящему интересного человека, то и действовать должна оригинально и нестандартно. Чтобы ты поняла, к чему я клоню, я расскажу о своем фирменном способе знакомства, а ты можешь воспользоваться моей идеей:

Задавшись целью найти мужа, я решила действовать «в лоб»: достала из шкафа белую футболку и вывела крупными буквами на груди «ИЩУ МУЖА», а на спине – «ОЧЕНЬ ХОЧУ МУЖА». И провела в этом прикиде несколько приятных дней и даже ночей.

День первый. СПОРТКЛУБ.

Первый эксперимент я решила провести в дорогом фитнес-клубе. Минут десять страдаю в раздевалке – боязно выходить на люди в таком эпатажном наряде. Рядом со мной пьет минералку красивая, как кукла, девушка с фигуркой Синди Кроуфорд.

- Извини пожалуйста, здесь мужчины знакомятся? – задаю ей дурацкий вопрос.
- Со мной – нет. – Улыбается Алена. - Наверное, нужно как-то по-другому себя вести.
- Всего лишь правильные майки носить, - делаю я вывод и направляюсь в тренажерный зал.

Почти все велотренажеры – а их здесь несколько десятков – заняты. Мужчины сосредоточенно крутят педали, а на меня – ноль внимания. Пристраиваюсь во втором ряду возле 50-летнего толстяка (надо же с кого-то начинать!).

Старательно делаю вид, что не могу включить тренажер. Он молча помогает мне и продолжает заниматься своим делом. Через пару минут прошу его уменьшить мне скорость. Он, кряхтя, давит на кнопку, но опять не произносит ни слова.

Делаю последнюю попытку привлечь его внимание: спрашиваю, где здесь бассейн. Мне что-то буркают по-немецки, наверное, матом. Я облегченно вздыхаю – значит, по-русски читать не умеет. И направляюсь во второй зал.

Ко мне подходит инструктор и очень мягко (даже нежно) показывает, как правильно нужно шагать и где при этом должны быть руки.
Улыбается, зараза!

Крутящие педали по-прежнему суровы: они ведь здесь делом занимаются – качают мышцы, чтобы клеить девчонок в другом месте!

Направляюсь в третий зал. Прямо с порога седовласые Шварценеггеры один за другим посылают мне воздушные поцелуи и улыбки, подмигивают и подкрепляют свои эмоции возгласами: «Клево!», «Хорошая майка, мне нравится!», «Дай поносить!», «Где взяла? Я такую же хочу!». Короче, приняли меня за шутницу. С улыбкой висельника иду к тренажеру, плюю на всех и занимаюсь спортом. Напротив меня качает пресс молодой, приятный во всех отношениях мужчина.

- Это серьезно? - заговаривает со мной.
- Что серьезно? – переспрашиваю я. Ах, да! (вспоминаю о надписи). Абсолютно серьезно!
- Тогда давай завтра встретимся в уютном ресторане, все обсудим!-

И протягивает мне визитку. О Боже, АДВОКАТ! День прошел не зря!

День второй. РЕСТОРАН.

На следующий день я иду в ресторан. Тут же за мой столик подсаживается господин лет пятидесяти в белой накрахмаленной рубашке:
- Девушка, вам подойдет мужчина моего возраста?

Пока соображаю что ответить, он продолжает.

- Видите ли, я не о себе, я о родном брате моей супруги. Он экономист, очень обеспеченный, живет один в трехкомнатной квартире на Кутузовском, не женат. Сейчас на рыбалке, как только вернется – позвонит вам. Поздравляю: вы в его вкусе.

Я записываю его номер (не оставлять же свой!) и прошу его пересесть за другой столик. Сижу недалеко от входа, поэтому не заметить меня невозможно.

- Привет! - подсаживается ко мне очередной мэн-одиночка и начинает грузить.
- Я – Миша, мне 31 год. Несколько лет назад я приехал в Москву из Прибалтики и занялся бизнесом. Зарабатываю много, да вот беда - деньги тратить не на кого! (хитро улыбается) Квартиру купил, «Сааб» купил, много путешествую, женщин обожаю, но мечтаю об одной- единственной.
- Миша, - спрашиваю, - скажи честно: деньги приносят счастье?
- Нет. – Отвечает мой визави, не задумываясь. - Я могу снимать каждую ночь по сотне проституток, но чувствовать себя несчастней самого бедного мужика, у которого есть любящая жена и дети.

Мы с Мишей еще долго философствуем о жизни, потягивая испанское вино. Отчаявшись увезти меня в ночь, «одинокий и несчастный» звонит какой-то подружке и исчезает. Не знаю зачем, но этому балбесу я оставила номер своего телефона.

Третий день. КАЗИНО.

Следующий вечер я провела в «Кристалле». При входе в казино меня буквально расцеловали и пообещали, что без мужа я отсюда не уеду. И ведь как в воду глядели! Иду мимо игровых столиков. Мужчины сосредоточенно смотрят на карты и фишки.
Подхожу к мужику, увешанному золотыми цепями.

- Какие-то проблемы? – спрашивает он, угрюмо посматривая то на руки крупье, то на меня.
- Никаких проблем, мужа ищу. Я вас смущаю? – издеваюсь я.

Мужчина офигевает от такой наглости и предлагает посидеть рядом с ним. Я наблюдаю минут пять за его напряженной игрой и направляюсь в бар, где меня встречает более приветливая компания.

- Девушка, ты кого потеряла? Иди к нам!

Тут же мне наливают шампанское, и угощают грибочками и бутербродами с икрой. Между делом говорю, что лицо одного из моих новых приятелей мне до боли знакомо. Тот довольно улыбается. Оказывается, это САМ чемпион России по вольной борьбе Арамис Ахенбеков – уроженец Дагестана, один из самых почетных и богатых посетителей казино.

- Ты можешь называть меня дядей Ромой, – разрешает он и с улыбкой подливает шампанского.
– Я бы женился на тебе, малышка, но у меня уже есть жена.
- А у меня нет жены! – встревает в разговор его младший брат и предлагает поехать к нему - поговорить. Я с возмущением объясняю, что ищу МУЖА!
- Но ведь люди не сразу женятся, надо повстречаться хоть чуть-чуть! – почему-то смущается парень. – А впрочем, поехали знакомиться с твоими родителями!
- В 2 часа ночи! Они уже давно спят!
- Я тебе предлагаю руку и сердце, а ты боишься разбудить родителей! – искренне возмущается джигит.

Довольная результатом, записываю его номер телефона, обещаю перезвонить и еду домой одна.

День четвертый. УЛИЦА.

Ради понта я решила походить в этой майке по… Тверской. Своим бравым видом подняла настроение всем встречным, что уже приятно. В моих уставших от тщетных поисков мужа глазах появился настоящий задор.

- Дорогая, вы очень красивы, - привязался ко мне тип с американским акцентом.
- Знаю, что красивая, но я не для всех!

И весело убегаю. Он бежит за мной. Вихрем залетаю в книжный магазин и прошу охрану не пускать этого господина. Покупаю пару интересных книг под похотливым взглядом охранника, который незамедлительно предлагает мне записать его координаты и обещает ждать моего звонка. Иду вниз по улице. Рядом останавливается «Джип», из которого выпрыгивает высокий полноватый мужчина и идет в мою сторону. Я собираюсь по привычке убегать, но его голос меня очаровывает.

- Милая, у меня нет времени за тобой ухаживать, - говорит он мне после 15-минутного формального разговора.
– Давай решим все по-взрослому. Ты хочешь мужа, а я хочу жену. Я чувствую, что из тебя получится хорошая жена. Я – врач. Если ты согласишься выйти за меня замуж и, самое главное, родить ребенка, я сумею вас достойно обеспечить. Тебе никогда не придется работать ради денег!

Обидно только, что ребенка он захотел сделать немедленно. Вот и верь после этого мужчинам! Двигаю на Арбат.

- Девушка, вы правда мужа ищите? – останавливает меня художник Володя.
- Ну да, а что, не похоже? – в очередной раз удивляюсь я.

Мы долго общаемся и он, наконец, признается, что женился бы на мне не глядя, если бы… уже не был женат. И обещает, что, когда я найду мужа, он нарисует нас обоих. Иду дальше.

- Дамочка, ваш муж – в сумке, - говорит мне местный экстрасенс.

Для верности я заглядываю в нее: пара стольников и записная книжка – вот и все ее содержимое. Может, намекал на кого-то из нынешних знакомых? Подхожу к гадалке. Она раскладывает потрепанные картишки и, естественно, обещает мне исполнение всех моих желаний. А потом на ушко добавляет:

- Юлечка, не торопи время! Все произойдет, когда должно произойти. Если ты хочешь поразвлечься – носи майку, если хочешь мужа – сними ее. И стань счастливой – без него. Когда это произойдет, ТВОЙ мужчина САМ найдет тебя.

День пятый. КЛУБ СВОБОДНЫХ СЕРДЕЦ

Дело было в метро.

- Девушка, вы точно хотите познакомиться? - склоняется надо мной круглолицый мужчина в очках.
- Ага, - без особенного энтузиазма отвечаю я.
- Тогда давайте отойдем в сторонку.

Оказывается, судьба свела меня с директором тайного мужского клуба «Свободных сердец». Члены этого клуба – около 30 состоявшихся одиноких мужчин – собираются время от времени (в хорошую погоду, разумеется) на нудистском пляже в Серебряном Бору. Туда же приходят хорошенькие девушки, и ребята имеют возможность сразу и по достоинству оценить все их прелести. Да и девушки не остаются в накладе.

- В моем послужном списке 32 пары, у многих уже есть дети, – с гордостью рассказывает Валера.
– Это мое хобби – находить интересных девушек и знакомить с нашими мужчинами. В первую очередь, я смотрю на интеллигентность и мозги. Что касается внешних данных – у всех вкусы разные: одним нравятся худенькие, другим – полненькие, третьим – курносые.

Прошу его рассказать подробней о членах клуба.

- Вот это – Игорь. – Достает он фотку обалденного молодого парня в плавках.
- Он работает в «ЛУКойле», у него уже полгода нет девушки. Все девчонки при первой же встрече спрашивают, сколько стоит его «Джип». Естественно, ему такие девушки неинтересны.

Рассматриваю фотки и все никак не могу взять в толк, что ТАКИЕ мужики могут быть одинокими. Впрочем, и богатенькие, как известно, тоже плачут.

Этих парней всегда будут воспринимать только вкупе с их деньгами! А они, в свою очередь, будут искать девушку с обложки, мозгами Билла Гейтса и сексуальностью Мерилин Монро. Вот такой вот тупичок!

- А вот Виталий, крутой бизнесмен. - Раскрывает свою козырную карту Валера.
– Этот красавчик нравится всем без исключения, а ему пока не глянулась ни одна женщина, с которой его знакомили. У Виталия ни на что нет времени, он настолько занят своим бизнесом и поездками за границу, что он многих женщин просто не помнит. В него влюбляются с первого взгляда, названивают, травятся, дарят девственность. Покоришь его – поймаешь на крючок самую крупную рыбу!

- Но советую особенно на него не рассчитывать, и лучше возьми с собой подругу.
– Добавляет добрый сводник по-дружески. В общем, есть над чем поразмыслить. Самое интересное только начинается!

ПОДВОДИМ ИТОГИ.

1. 60% встреченных мне мужчин отшучивались или боялись подойти, чтобы не выглядеть смешными. А вдруг я рассмеюсь в лицо и скажу, что это розыгрыш? А если «в засаде» скрытая камера?
2. 20% понимали все буквально: «Мужа ищешь? Ну, удачи тебе! А я еще пару-тройку лет погуляю».
3. Еще 19% считали, что искать мужа таким способом неприлично. Есть ведь много других – менее экстравагантных - вариантов знакомств. А если уж очень хочется, можно «дать объявление» на английском языке. Или - что еще лучше – вывести простое и понятное: «love». С ним как-то романтичнее…
4. 1% мужчин ни на что не реагировали. Это иностранцы, которые по-русски читать не умеют.

ЧТО ДЕЛАТЬ?

Ищи! Но в удовольствие, и ни в коем случае не зацикливайся на этом. Главное - всегда помни, что самый ценный человек – это ты сама. Полюби себя и будь счастлива!


Действие 2. Найди СВОЕ «роликовое колесико»

«Роликовое колесико» - один из моих самых любимых способов знакомства. А заключается он в следующем: где бы ты ни находилась, носи с собой нечто необычное – то, что может привлечь внимание и послужить предметом обсуждения с незнакомым человеком.

Например, моя подруга Лена читала в общественных местах книгу с кричащим названием «Почему ты меня не хочешь?». Надо ли говорить, сколько мужчин клюнули на ее провокацию… Эту книгу Леночка прочитала за два дня, но до сих пор возит ее с собой, когда хочет познакомиться со страстными молодыми людьми.

Другая моя подруга Нина штудировала карточки с китайскими иероглифами в общественном транспорте, и там же практиковалась в произношении. Именно в метро к ней подошел статный мужчина, который в совершенстве владеет китайским, и подсказал, как правильно произносятся те или иные слова. В результате этого необычного знакомства Нина попала на бесплатную стажировку в Пекин, где через некоторое время и состоялась ее свадьба с этим самым мужчиной!

Что касается меня, то я люблю кататься на роликах, и иногда появляюсь в общественных местах с уменьшенной копией роликового колесика на шее. И, надо признаться, со мной знакомятся не только роллеры. Это колесико позволяет мужчинам завязывать интересные диалоги:

- Девушка, вы любите кататься на роликах?
- Да, это одно из моих увлечений…
- Очень интересно… Из меня, конечно, плохой роллер, зато я хорошо играю в бильярд. Составите мне компанию?..

Согласись, колесико дает хорошую зацепку продолжить общение в противовес стандартному диалогу, который вряд ли закончится чем-то интересным:

- Хороший сегодня денек, не так ли?
- Да, хороший…

Поэтому, задание для тебя – найди СВОЕ «колесико» и посмотри, что из этого получится. Только, пожалуйста, не углубляйся в разговоры о предмете, который носишь с собой, ведь у мужчин тоже может быть что-то для привлечения твоего внимания! Прояви фантазию и наслаждайся процессом!


Действие 3. ИДИ в места скопления мужчин!

Моя подруга Катя – фанатка вязания крючком – все свободное время проводит на соответствующих курсах. И при этом она постоянно удивляется, почему за ней никто не ухаживает. О том, что на курсы вязания вряд ли забредет мужчина нормальной ориентации – ей и в голову не приходит.

Другая моя подруга – медсестра Алена, напротив, всегда проводит свой досуг в местах скопления мужчин, поэтому от недостатка мужского внимания и не страдает. Полгода назад девушка записалась на курсы вождения.

- Аленушка, милая, на свою зарплату ты даже «Запорожец» купить не можешь.
- Подтрунивали мы над ней.
- Зачем тебе на эти курсы ходить?
- А мне не нужна машина.
– Рассудительно отвечала Алена.
– Мне нужен муж… с машиной.

Будешь смеяться, но она с тех курсов уехала на автомобиле… мужа. Таким образом, Алена получила желаемое плюс действительное – и мужа, и новенькую Тайоту Камри. Вот с кого нужно брать пример!

Наверное, ты уже поняла, к чему я клоню. Начиная с этой недели, тебе нужно будет проводить достаточно много времени в местах скопления мужчин.

Что же любят мужчины? Где они кучкуются?

Одни из них любят футбол, другие – охоту, третьи – рыбалку, четвертые – компьютеры, и т.д. Соответственно, кучкуются по интересам. Исходя из этого, почему бы тебе ни записаться на компьютерные курсы или ни вступить в какой-нибудь мужской клуб, например, в клуб любителей хоккея? Что тебе мешает встречаться с подругами не в обычной кофейне, а в спорт-баре, где ваше появление будет воспринято так, как будто голливудские звезды спустились на землю? Прояви фантазию, это не так сложно, как ты думаешь!

Иногда, если существующий круг знакомств полностью исчерпал себя, нужно его менять, пусть даже ценой смены работы. Согласись, что глупо продолжать работать на кафедре культурологии, страстно желая при этом выйти замуж. С таким желанием нужно идти в банк к бизнесменам, в армию к офицерам, в Думу к политикам. Например, прими участие в избирательной кампании. Партийная жизнь, как известно, очень богата мужиками.

Моя знакомая Настя по моему совету устроилась на лето продавцом в охотничий магазин. Там она предлагала мужчинам ружья, ножи, спецодежду, а заодно и себя. И не зря старалась – вышла замуж за крутого бизнесмена, вместе с которым она сейчас охотится в Африке на слонов. Другая моя знакомая, опять-таки по моему совету, устроилась продавцом в ликеро-водочный отдел элитного магазина. Правда, замуж она еще не вышла, но только по той причине, что теперь у нее слишком много претендентов на руку и сердце.

Если тебя не прельщает работа продавца, можешь податься в официантки или танцовщицы ночного клуба, в стюардессы, в библиотекари в технический ВУЗ, наконец. Если подумать, то можно назвать сотни профессий, облюбованных мужским племенем, и тысячи мужских хобби. Прояви фантазию и наслаждайся общением!


Действие 4. ЗДОРОВАЙСЯ с незнакомцами!

Начинать разговор первой бывает страшно, особенно если человек, к которому ты обращаешься, не на шутку привлекателен. Это становится еще труднее, если этот привлекательный человек оказывает тебе знаки внимания.

Парадокс жизни: чем большая вероятность, что новое знакомство приведет к чему-то волнительному, тем более скованными мы себя чувствуем.

Света – девушка, обладающая ярким талантом вести беседу. Она завязывает знакомства везде, где бы ни находилась – в электричке, супермаркете, в спортклубе, на остановке… Но стоит только кому-нибудь из новых знакомых попросить ее о новой встрече, Светлана становится косноязычной и упускает много интересных возможностей.

Маша, наоборот, не обладает красноречием. Но она работает над собой. Когда ей понравился молодой симпатичный сосед, она вспомнила об этой рассылке и стала с ним приветливо здороваться, так, как будто они давно знакомы. На третий день Артем сам поздоровался с Машей и спросил, где он мог эту милую девушку раньше видеть. После обмена любезностями они отправились в ближайшее кафе, а вскоре Маша переехала к Артему и у них намечается свадьба.

Как ты видишь, лучший способ преодолеть робость в общении с незнакомым человеком – тренироваться. Вот и новое задание для тебя – в течение недели здоровайся со всеми, с кем только можно. Здоровайся дружелюбно, весело и раскованно. Пусть это станет твоей привычкой! Кокетничай, говори комплименты, льсти – мужчины, пусть даже и незнакомые, это любят! Веселись от души, и результат – самый лучший в мире мужчина - не заставит себя ждать!


Действие 5. Придумай себе дерзкий ОБРАЗ

Чтобы знакомиться с мужчинами стало проще, тебе необходимо представить себя уверенной в себе и сексапильной женщиной. Являешься ты такой на самом деле или нет – не так уж и важно. Просто придумай себе привлекательный ОБРАЗ. Подумай, на кого из известных тебе женщин ты хочешь быть похожей внешне или по характеру, и во время выполнения всех последующих Действий вживайся в этот образ. Это не так сложно, как ты думаешь, и очень затягивает… Таким способом ты зарядишься энергией своего кумира, а это дорогого стоит!

К примеру, для меня, скромной и застенчивой девушки, воспитанной в самых что ни на есть пуританских традициях, женским идеалом послужила моя бойкая подруга Яна. Эта девушка в карман за словом не полезет, с легкостью сведет с ума любого мужчину и без зазрения совести его бросит. Конечно, не стоит ударяться в крайности, но кое-что из ее поведения я взяла на заметку. И не случайно многие мужчины знают меня именно под именем Яна Бравая. Так и называют – Яночкой, потому что в их сознании мой бравый образ не вяжется с нежным и ласковым именем Юленька. Вот что значит сила перевоплощения!

Итак, подумай, на кого ты хочешь быть похожей (это должна быть женщина с ярким характером, знаменитая или не очень), и попытайся вжиться в этот образ. Попробуй общаться с друзьями, коллегами или новыми знакомыми в образе, и отмечай, как тебя воспринимают окружающие, и какие изменения происходят в твоей жизни.

Начинай думать над образом незамедлительно! Не откладывай на завтра то, что можно сделать сегодня, и наслаждайся произведенным впечатлением.


Действие 6. Визитная карточка – твоя сводница

«Я хожу в майке с надписью «я свободна», мужчины знакомятся, заводят разговор, но чаще всего до обмена номерами телефонов дело не доходит. Что я делаю не правильно?» - жалуется Алена.

Типичная ситуация. Подумай сама: сколько раз ты знакомилась с интересными людьми, но не решалась дать им свой номер телефона или попросить сама? Когда ваши пути расходились, у вас не было никакого шанса встретиться снова – вы расставались с человеком навсегда.В подобных ситуациях единственный выход – оставить свою визитку. Таким способом ты даешь человеку шанс встретиться с тобой снова.

У тебя нет визитки? Это безобразие! Визитная карточка должна быть у каждой современной девушки. Даже если визитки тебе не нужны для основной работы, наверняка у тебя есть какие-то увлечения. Например, ты отлично рисуешь карикатуры, выпекаешь булочки с корицей или танцуешь хастл… Пусть это и будет написано на твоей визитке! И не забудь там указать номер своего телефона и аськи!

Оставить визитку или клочок бумаги с номером телефона – абсолютно разные вещи. Нацарапывая свой номер на салфетке, ты ясно показываешь, что ищешь свидания. Оставляя свою визитную карточку, ты идешь на меньший эмоциональный риск. Это просто удобный способ сказать: «Мне понравилось с вами общаться. Давайте поговорим еще». И ничего больше.

Подумай, какое из своих увлечений ты можешь указать на визитке, и закажи визитные карточки или сделай их сама, что гораздо оригинальнее. И поверь мне - оно того стоит!


Действие 7. Оповести о поисках партнера ВСЕХ своих знакомых

Ты когда-нибудь просила своих приятельниц познакомить тебя с подходящим тебе одиноким симпатичным мужчиной? Стесняешься? И напрасно! Большинство моих подруг нашли себе партнеров именно таким способом.

Когда ты ищешь работу, ты обычно оповещаешь всех своих знакомых об этом, и зачастую кто-то из них предлагает тебе помощь. Почему бы ни сделать то же самое, когда ты находишься в поисках молодого человека?

Например, моя подруга Катя в силу своей загруженности на работе мучила этой просьбой своих коллег. Кто-то отшучивался, кто-то не обращал на ее просьбы внимания, и только Людмила – начальница отдела, восприняла Катины слова всерьез. Она вспомнила, что ее симпатичный сосед, владелец собственной фирмы, недавно развелся с женой и очень переживает по этому поводу. И Людмила решила пригласить Володю на чай, и в этот же вечер к ней «случайно» зашла с отчетом Катя. Надо ли говорить о том, что Володя и Катя сейчас живут вместе и очень счастливы. Катя не постеснялась в нужный момент попросить о помощи и теперь наслаждается заслуженной победой.

Другая моя знакомая – Саша, решила озадачить этой просьбой своих родственников. Сашенька 10 лет назад упорхнула из родительского гнезда, поэтому и решила, что за это время у предков, скорее всего, появилось много новых знакомых, у которых есть не пристроенные чада, племянники или соседи. Девушка не ошиблась в своем расчете - родственники с энтузиазмом принялись устраивать сашенькину жизнь. Уже через неделю ей было представлено несколько молодых людей, из которых она выбрала двоих – самых достойных. И сейчас – как это ни парадоксально звучит – встречается с обоими, и очень довольна.

Итак, оповести о поисках партнера ВСЕХ своих знакомых, друзей и родственников. Просто спроси, не знают ли они кого-нибудь, кто мог бы тебе приглянуться? Через некоторое время напомни о своей просьбе, потому что никто твои слова не обязан держать в голове. И не обращай внимания на замечания, типа «ты такая умная и симпатичная, неужели у тебя могут быть проблемы с мужчинами?». Прими это за комплимент и продолжай доставать знакомых вопросами. Борись за свое счастье, и оно не замедлит материализоваться в твоей жизни.


Действие 8. Научись «менять регистр»

У большинства из нас уже давно сложился образ идеального мужчины. Например, ты мечтаешь встретить брюнета с карими глазами, увлекающегося историей искусств. Соответственно, голубоглазых блондинов, да еще и технарей по специальности, ты в расчет не берешь. А как же общие ценности, тепло рук и родство душ? Может быть, это все-таки важнее цвета волос?

Рассмотрим поучительную историю моей приятельницы Милы. В качестве кандидатов в бойфренды она рассматривала лишь скромных и добрых молодых людей, мечтающих о крепкой семье. Поэтому самоуверенных нахалов она даже не брала в расчет. Когда она познакомилась с Михаилом, он ей показался слишком самоуверенным человеком, а потому мужчиной «не ее типа». В то время у него была девушка, и Мила с ним общалась по-приятельски. Но когда Миша расстался со своей подружкой, Мила поняла, что ее необъяснимо влечет к Михаилу… Через некоторое время Мила и Миша стали встречаться и пол года назад поженились. Сейчас Мила со смехом вспоминает, что Михаил – мужчина «не ее типа».

Другая история. Марину познакомили с парнем, который был шатеном (что никак не соответствовало ее идеалу), мечтал о большом доме, большой машине и большой собаке. О жене и детях он даже помыслить не мог. Марина вынесла вердикт – «не мой тип». Однако парень очень настойчиво ухаживал за ней, делал оригинальные подарки и приглашал на спектакли. Театр – Маринина страсть, Максим также ходил в театр с огромным удовольствием. Это сблизило молодых людей, они поженились и сейчас живут в большом доме, ездят на большой машине, а в их доме бегают двое замечательных ребятишек и собака!

Подобных историй – миллионы. И ты сможешь рассказать что-то похожее о себе. Поэтому лови задание: составь список тех, кто из твоих знакомых, если не относиться к ним предвзято, может стать твоим бойфрендом. Без колебаний рассматривай самые маловероятные кандидатуры – молодого человека, который здоровается с тобой в столовой, соседа, который помогает тебе вкручивать лампочки, друга твоего брата, которого ты никогда не принимала в расчет как слишком самовлюбленного парня, и т.д.

Есть ли в твоем списке кто-нибудь, кого ты не представляла себе «в этом качестве», но кого можно себе представить «в этой роли», если подумать о нем беспристрастно? «Смена регистра» позволит тебе избавиться от мечтаний и увидеть, кто рядом с тобой на самом деле. Не забывай, что удивительное – рядом!


Действие 9. НЕ ПУТАЙ желаемое и необходимое!

Моя приятельница Маша уже девять лет подряд играет в большой теннис. Она посвящает тренировкам четыре вечера в неделю и участвует во всех любительских соревнованиях. Как ты думаешь, почему у этой спортивной целеустремленной девушки не складывается личная жизнь? Потому что у нее специфические требования к потенциальному избраннику - она хочет, чтобы он тоже бредил теннисом, и они могли бы проводить много времени на корте вместе.

Мария, к сожалению, не замечает таких парней, как Роман. Роман – жизнерадостный мужчина, который не играет в теннис, зато увлекается фотографией. Он может часами прогуливаться по тихим переулочкам и фотографировать фасады старинных зданий, или же выискивать колоритных персонажей и делать портреты. Он хотел бы познакомиться с девушкой, которая тоже чем-то увлекается, тогда он по-прежнему мог бы несколько раз в неделю делать фотосессии.

Проблема в том, что Марии в этом мире не смотрят на Романов. Они смотрят на Максимов. Максим, действительно, с упоением играет в теннис. Он может с Марией часами обсуждать подробности прошедших соревнований, но если речь заходит о переживаниях Марии или же о том, что не связано с теннисом, Максиму становится скучно. На прошлой неделе Мария пожаловалась Максиму на мигрень, он сразу поменял тему разговора и предложил устроить внеплановую тренировку…

Маша по-прежнему считает, что ей нужен мужчина, который увлекается теннисом, но вдобавок он должен считаться с ее чувствами. А вот в чем она – между нами – нуждается больше всего: понять разницу между желаемым и необходимым.

Может ли она настаивать на том, чтобы ее очередной мужчина играл в теннис, потому что ее бывший парень Володя пытался заставить ее покончить с этим увлечением? Не путает ли Мария способность уважать потребность играть в теннис со способностью играть так же хорошо, как она сама?

Возможно, что и ты не так уж отличаешься от Марии. Может быть, и ты ищешь спутника жизни, который мог бы разделить твою любовь к танцам, бегу трусцой, медитации или голоданию. Давай вместе разберемся, так ли уж это необходимо.

Желаемое/необходимое

Возьми ручку и бумагу и проведи вертикальную черту посередине страницы. С одной стороны напиши «Желательно», с другой – «Необходимо». Теперь заполняй таблицу. Вот что получилось у меня:

Желательно:

Чтобы он умел танцевать.
Чтобы он любил советские фильмы.
Чтобы у него были светлые прямые волосы.
Чтобы он был ростом не ниже 180 см.

Необходимо:

Он не должен возражать, если мне захочется потанцевать.
Я должна быть уверена, что смогу на него положиться.
Когда меня что-то волнует, он должен обращать на это внимание.
Он должен уметь поднять мне настроение.

Составляя список, подумай о своих прежних избранниках – что тебе в них нравилось и чего не хватало. Насколько каждый из них соответствовал твоему списку? Был ли когда-нибудь у тебя партнер, который по всем пунктам соответствовал твоему списку желательных черт, но не имел всех необходимых? Теперь-то ты поняла, почему у вас не складывались отношения, хотя он, как тебе казалось, соответствовал твоему идеалу мужчины?

Твои желания составляют лишь вершину пирамиды, а пирамиду без прочного фундамента не построишь. Выясни, что тебе необходимо для этого фундамента, и смело строй дальше.


5-я и 6-я неделя. ИСПЫТАЙ КАВАЛЕРОВ НА ПРОЧНОСТЬ

«Не стоит обижаться на правду. Лучше ответить тем же».
Данил Рудый

Прежде чем полюбить мужчину, нужно его узнать. А чтобы узнать, нужно задавать правильные вопросы.

Действие 1. Анализируй ЭТО!

Не сомневаюсь, что у тебя уже нет отбоя от поклонников, ведь ты всегда и везде открыта для знакомств. Ты наслаждаешься мужским вниманием и не спешишь делать выбор в пользу одного мужчины. И это правильно! Даже перед тем, как оставлять очередному приятелю номер своего телефона, ответь самой себе на следующие вопросы:

1. Этот мужчина навязался тебе или поймал ТВОЙ сигнал о желании познакомиться?
2. Называет ли он всех женщин «девочками»?
3. Что для него важнее – твое тело или голова? Остерегайся мужчин, которые все время возвращаются к тому, как ты прекрасна. Им только и нужно, что затащить тебя к себе домой… а вовсе не серьезные отношения.
4. Уважает ли он рамки, в которые его ставят отношения между мужчиной и женщиной? Не смотрит ли он слишком часто по сторонам?
5. Не все ли ему равно, с кем быть? Если ты хоть на секунду почувствуешь, что он пытается завоевать сердце любой женщины, а не конкретно тебя, беги от него!
6. Не слишком ли он спешит?
7. Уважает ли он твой ответ «нет»?
8. Он знакомился с тобой в трезвом уме? Если он был пьян или, к примеру, после марафона находился под воздействием эндорфина, не оставляй ему свой телефон.

ТЕСТ ПО ТЕЛЕФОНУ

Если ты оставила очередному поклоннику номер своего телефона, у тебя появился шанс узнать его лучше.

1. Через сколько дней он позвонил? Не слишком ли скоро?
2. Он позвонил в неприличное время?
3. Как он разговаривал по телефону?
4. Предложил ли он встретиться с тобой в тот же вечер?
5. У него был план, куда пойти?
6. Он перезванивал тебе несколько раз перед первым свиданием?
7. Он пытался дать тебе совет по поводу стиля одежды?

ПЕРВОЕ СВИДАНИЕ

После телефонных переговоров ты решила дать парню шанс и собираешься на первое свидание. Самые важные вопросы только начинаются:

1. Настаивал ли он, чтобы ты приехала на каком-то конкретном виде транспорта?
2. Приехал ли он вовремя?
3. Он открывал тебе дверь и подвигал стул только тогда, когда ты об этом просила?
4. Как он обращался с обслуживающим персоналом?
5. Что он хотел знать о тебе? Вернись мысленно к своему свиданию с «мистером я» и подумай, сколько раз он пытался найти общее между вами, а сколько раз пытался доказать, что он идеал, о котором мечтает любая женщина?
6. Лгал ли он, пытаясь произвести на тебя впечатление?
7. Охотно ли он делился с тобой подробностями своей жизни?
8. Во время свидания все решал только он или у тебя была возможность выбора? Он позволил тебе заказать еду, выбрать место встречи или фильм?
9. Он предложил тебе заплатить за себя или сделал это сам?
10. Он разозлился на тебя за то, что на прощание ты просто обняла его и поцеловала в щечку?

ПЯТЬ СВИДАНИЙ

Вполне возможно, что твой поклонник хорошо зарекомендовал себя, но после пяти свиданий тебе следует еще раз проанализировать то, что происходит между вами. Итак…

1. Отправляет ли он тебе электронные послания?
2. Он все еще предлагает планы свиданий?
3. Всегда ли он выполняет свои обещания?
4. Часто ли он выглядит рассерженным?
5. Знакомит ли он тебя со своими друзьями?
6. Что ты знаешь о его предыдущих романах?
7. Проявляет ли он большой интерес к твоей жизни?
8. Называет ли он тебя «малышкой»?
9. Секс! Чувствуется ли в нем ласка и любовь, есть ли прелюдия и нежность?

ИСПЫТАТЕЛЬНЫЙ СРОК

Если твой приятель ведет себя молодцом, начинается испытательный срок ваших отношений. Через три месяца ты должна будешь ответить на самые важные вопросы, чтобы принять окончательное решение – нужен тебе этот мужчина или нет. В этом тебе поможет нехитрый тест. Исходный счет мужчины – 50 баллов. В зависимости от того, как парень себя ведет, он либо зарабатывает новые очки, либо теряет те, что имеет.

1. Называют ли его знакомые тебя по имени?

- ты встречалась с некоторыми его знакомыми, но они не узнают тебя (0)
- эти люди встречают тебя радушно (+10)
- его знакомые зовут тебя по имени (+15)
- знакомые относятся к нему с презрением (-10)
- он еще ни с кем тебя не знакомил (-5)

2. Где он хранит твою зубную щетку и фотографию?

- он проверяет, чтобы ничего у него не забыли (-10)
- он выделяет тебе полку, но твои вещи лежат не на виду (0)
- он позволяет тебе оставлять свои вещи где угодно (+10)
- он повесил или поставил твою фотографию на видное место (+10)
- у него дома фотография другой женщины (-30)

3. Всегда ли он для тебя освобождает субботний вечер?

- да, всегда (+15)
- только иногда (0)
- вы каждую неделю это обсуждаете (-5)
- редко (-10)
- никогда (-20)

4. Как он обычно ведет себя, когда вы ссоритесь?

- открыто обсуждает разногласия (+20)
- предпочитает молчать (0)
- уходит (-5)
- огрызается (-15)
- говорит гадости (насмехается или обращается к тебе снисходительным тоном) (-20)
- повышает голос (-30)

5. Он больше не скрывает свои привычки?

- к сигаретам (-5)
- к алкоголю (-20)
- к кофеину (-5)
- к наркотикам (-30)
- к спорту (-5)
- к работе (-5)
- к сексу (-30)

6. Он делится с тобой своими вещами?

- дает тебе вещи, но следит за тем, чтобы ты их возвращала (-10)
- ничего для тебя не жалеет (0)
- он готов купить тебе все, что хочешь, лишь бы ты не брала его вещи (+10)
- чем-то он готов поделиться, чем-то – нет (+15)
- нет, не делится (-20)

7. Какие у него отношения с матерью?

- слишком близкие (-10)
- слишком далекие (-10)
- они любят друг друга, но ничего особенного ты не заметила (+10)

8. Он перестал говорить, что у вас очень много общего?

- да, и у тебя не возникает проблем с ним, настоящим (0)
- да, но тебе хочется, чтобы кое-что он все-таки делал вместе с тобой (-5)
- ты говоришь, что нужно постараться найти больше общих интересов, а он не хочет менять свое поведение (-10)
- он старается угодить тебе (+15)
- неожиданно ты понимаешь, что, кроме еды и секса, вас почти ничего не связывает (-15)

9. Ты знакома с его лучшими друзьями и близкими родственниками?

- с семьей еще нет, потому что они далеко живут (0)
- с близкими друзьями (+10)
- с некоторыми членами семьи и друзьями (+10)
- почти никого из близких ему людей ты не знаешь. Только некоторых дальних знакомых (-10)
- еще ни с кем (-20)

10. Ему не нравится, когда ты называешь его своим молодым человеком?

- он втягивает воздух (-5)
- он напрягается (-5)
- он уходит (-10)
- он падает в обморок (-15)
- начинает защищаться (-20)
- не обращает на это внимания (-10)
- он начинает называть тебя своей девушкой или подругой (+15)
- он затевает разговор о дальнейшей судьбе ваших отношений (+20)

Подсчитаем очки:

Исключительно (90-100) 5+ Он - само очарование!
Отлично (80-89) 5 Великолепный молодой человек.
Очень хорошо (75-79) 4+ Он допустил очень мало ошибок. Посмотри, какие ошибки он сделает в будущем, - может быть, все не так уж плохо.
Хорошо (70-74) 4
Удовлетворительно (65-69) 3+ Не стоит встречаться с этим парнем.
Проходной балл (60-64) 3 Обычный донжуан. Вместо свиданий с ним, лучше запишись на массаж.
Плохо (50-59) 2 Возможно, тебе захочется сменить номер телефона.
Очень плохо (0-49) 1 НИ В КОЕМ СЛУЧАЕ НЕ ВСТРЕЧАЙСЯ С ЭТИМ ТИПОМ!

Чтобы быть достойным звания твоего молодого человека, мужчина должен получить 5+. И не баллом меньше!

Назад Содержание Дальше


Действие 2. ДОПРОС С ПРИСТРАСТИЕМ

Позволь поинтересоваться: о чем ты разговариваешь с мужчинами на первых свиданиях, до того, как принять решение о начале отношений? О природе-погоде или же о чем-то более существенном?

Я предлагаю тебе на первых свиданиях применять «стратегию двадцати тем» известного психолога Маргарет Кент. Используя эту стратегию, ты будешь задавать специальные вопросы, а мужчина будет раскрываться, как цветок, и влюбляться в тебя.

Ради эксперимента я проверила стратегию г-жи Кент на одном из своих приятелей, с которым меня ничего не связывало. Интервью длилось до 4 утра. Ровно в 4 он сказал: «Юленька, выходи за меня замуж!».

Правда, нельзя исключить и другого поворота событий: во время беседы ты поймешь, что парень тебе просто не подходит. К примеру, Алина с помощью этой стратегии узнала, что папа ее ненаглядного Саши лежит в психиатрической больнице, а мама никогда не бывает трезвой. После интервью Алина прекратила с парнишкой всякое общение. «Мне нужно здоровое потомство», - объяснила причину расставания Алина.

Итак, проведи интервью с интересным тебе мужчиной (или с несколькими мужчинами) до того, как ваши отношения станут серьезными. Только не превращай ваши встречи в допросы: формулируй вопросы так, чтобы мужчине было интересно на них отвечать. Стань доверенным лицом исследуемого мужчины, раздели с ним все его горести и радости. Не высказывай своего мнения и постоянно делай комплименты. А самое главное - запоминай все, что он расскажет - это поможет тебе решить, подходит ли мужчина тебе.

Для более ощутимого эффекта – ничего не рассказывай о себе. Ты должна понимать: если в начале знакомства отдать инициативу в разговоре ему, он быстрее влюбится в тебя.

Итак, что тебе нужно узнать о мужчине, чтобы определить, годится ли он тебе в мужья:

1. Есть ли в нем что-то особенное, отличающее его от других людей. Какие у него таланты.

2. Совместимы ли его взгляды по жизненно важным вопросам с твоими. Речь идет о:
- его отношении к жизни в целом.
- его отношении к деньгам.
- его отношении к семейной жизни (поговори об обязанностях мужа и жены).
- его отношении к женщинам и своей профессии.

Эта информация поможет тебе ответить на вопрос, смогла бы ты прожить с ним долгое время, или нет.

3. Как он относится к другим людям (друзьям, соседям, родственникам), и как они относятся к нему.

4. В какой мере он способен воспринимать похвалу и критику.

5. Как он оценивает себя с точки зрения привлекательности для женщин.

Примечание: Моя подруга Катя в рамках пятого пункта «интервью» сказала своему потенциальному мужу: «Ты такой очаровательный! Наверное, от тебя все женщины без ума!» На что Кирилл ответил: «Еще бы! Куда бы я ни пришел, все женщины – мои». Очень скоро Катя решила, что такой муж ей и даром не нужен.

6. Как он относится к деньгам и к семейному бюджету. Можешь спросить его, что он сделает, если получит наследство. Его ответ расскажет о многом…

Какие у него пристрастия в еде, развлечениях, хобби, выборе друзей, политических взглядах, привычках, личной гигиене, манере одеваться. Попытайся выяснить, какие из этих привязанностей непреодолимы.

8. Склонен ли мужчина к пьянству. Спросить – мало, лучше понаблюдать за ним в гостях.

9. Энергичен ли он, и насколько.

Пояснение: Энергичность обоих супругов должна быть примерно одинаковой.

10. Что в его понимании идеальная жена (туристка, кухарка и т.д.)

11. Кого из родственников он больше всего любит и за что. (Похожа ли ты на его тетю, которой он так восхищается?)

12. Что нравилось, и что не нравилось в каждой девушке, с которой он встречался.

13. Какие черты своего характера он считает сильными и есть ли у него недостатки.

14. Чем он болел в детстве.

15. Какие праздники он любит больше всего, где и с кем он их проводит.

16. Какую бы роль он выбрал, если бы его пригласили сыграть в кино.

17. Любит ли он домашних животных.

18. В какой стране и в каком городе он хотел бы жить.

19. Есть ли у него дети, хочет ли он их иметь, и сколько.

20. Что он думает о старении.

Для счастливой совместной жизни у вас должно быть полное сходство по жизненно важным вопросам, и хотя бы сопоставимое – по второстепенным.


Действие 3. ИЩИТЕ ПЕРВЕНЦА!

Существует еще один не менее интересный способ узнать, что за человек перед тобой. Для этого достаточно выяснить, есть ли у него братья или сестры, и какого они возраста.

Если твой суженый – первенец

Первые дети обычно достигают более высокого положения, нежели дети, родившиеся потом. Дело в том, что мама отдает первому ребенку самую большую порцию гормонов и уделяет больше внимания, чем остальным детям. Старший ребенок обычно умен, честолюбив и работоспособен. Он прекрасно ладит с людьми и родней жены, но имеет склонность к упрямству. Он старается делать все, как надо. Он неагрессивен, но если вывести его из себя, то может произойти все, что угодно, особенно если кто-то не прав. Ему трудно проявлять свои привязанности. Первенец не умеет выставлять свои чувства напоказ, ему труднее заводить друзей. В результате он рассчитывает только на себя. Первенец – хороший и надежный друг, но в постели часто показывает себя на среднем уровне.

Если твой суженый - единственный ребенок в семье

Это тот же первенец, только более нервный. Такой человек постоянно будет соревноваться с папой, даже в зрелом возрасте...

Если твой суженый – младший брат

Младшие братья – не столь уверены в себе, как старшие. Старшие брат или сестра имеют преимущество перед ними, постоянно ставятся в пример. В школе младший брат редко оправдывает надежды учителей. Он прекрасно ладит с людьми, но редко бывает лидером. Младший брат - искренний, чуткий и отзывчивый человек, но не очень уверенный в себе. Ему нужна твоя поддержка.


Действие 4. ПОЛУШУТЯ, ПОЛУСЕРЬЕЗНО…

Для отдыха с пользой предлагаю тебе полушутливый тест, который обожают все мои подруги. На их взгляд, это самый простой и эффективный тест, какой только можно придумать.

Чтобы убедиться в этом, ответь на вопросы сама и составь характеристику своего мужчины (или нескольких мужчин) при помощи ключевых слов. Если есть такая возможность, пусть мужчина тоже ответит на вопросы теста, и тогда ты сможешь сравнить свои представления о нем с его представлениями о себе.

Его знак Зодиака? | Значит, он:
Овен | Смельчак
Телец | Деспот
Близнецы | Лентяй
Рак | Умелец
Лев | Артист
Дева | Зануда
Весы | Любимец женщин
Скорпион | Трудяга
Стрелец | Бродяга
Козерог | Упрямец
Водолей | Тайный богач
Рыбы | Мечтатель

Его ежемесячные расходы (в долларах)? | Значит, он:
От 0 до 100 | Боится одиночества
От 100 до 500 | Еще не знает себя
От 500 до 1500 | Готов ради тебя на все
От 1500 до 2500 | Любит тебя
От 2500 до 5000 | Любит не только тебя одну
От 5000 до 10000 | Боится налоговой инспекции
От 10000 до 25000 | Уверен в себе
От 25000 до 100000000 | Боится киллеров

Его любимый цвет? | Значит, он:
белый (все светлые) | добрый, тихий
красный (оранжевый) | Могучий
синий (голубой) | Романтичный
Зеленый | Добродушный
Фиолетовый | Неустроенный
Коричневый | Умный
Черный (все темные) | Замкнутый
Униформа | Незатейливый

Его любимый цветок? | Значит, он:
Кактус | Терпелив и тверд в своих намерениях
Фиалка | Подвержен перепадам настроения
Мак | Слишком предается иллюзиям
Герань | Он нуждается в вашей поддержке
Фикус/Пальма | Он – отличный мужик
Жасмин/ландыш | Он – поэт по натуре
Сирень | Он, конечно, большой нахал
Ромашка/маргаритка | Он страдает комплексом неполноценности
Лилия | Он сумеет много добиться
Прочие (или не знает какой) | Он сам не понимает, чего хочет

Его любимые книги? | Значит, он:
Русская классика | Волевой
Детективы | Слабовольный
Фэнтези | С авантюрной жилкой
Поэзия | С нежным сердцем
Исторические | С большим будущим
По специальности | С больным самолюбием
Биографические | С большими амбициями
Об англичанах и американцах | Со склонностью мучить себя и других

Его любимое блюдо? | Значит, он:
Пельмени | Он ценит время превыше здоровья
Полуфабрикаты | Ему все равно, чем набить в свой желудок. Если ты не хочешь, чтобы у любимого образовалась язва – пристально следи за его питанием
Борщи и супы вашего приготовления | Он обожает мамочку и хочет, чтобы ты стала на нее похожа
Рыбу с пивом | Простой советский мужик, у которого много простых советских друзей
Кулинарные изыски | Еда для него – главное удовольствие. Попытайся разнообразить его жизнь
Выпечку и сладости | У него женская натура или ему не хватает женщины рядом
Только то, что приготовит сам | Тебе можно только позавидовать
Мясо | Он – животное по натуре, так что будь осторожна
Овощи | Тебе повезло – ты нашла экологически чистого мужчину
Говорит, что сыт вашей любовью | Он тебе льстит. Посади его на голодный паек, и ты узнаешь, чего ему хочется на самом деле

Его любимая музыка? | Значит, он:
Классическая | Вечно неудовлетворен и не умеет жить
Оперная | Старомоден в привычках
Популярная | Обладает стандартными желаниями, убеждениями и возможностями
Джаз, блюз, диско | Сентиментален в душе
Рок, рэп, рейв | Человек с хорошим чувством юмора
Хэви метал | Славен дурными привычками
Музыка народов мира | Гордится своим глубоким умом
Шансон | Обладает хорошим вкусом
Советские песни | Обожает предков
Наши барды | Неряшлив как никто другой
Блатные песни | Страдает от комплекса неполноценности
Церковные | Отпугнет тебя своим вредным характером

Его любимый женский образ? | Значит, он:
Дева Мария (святая) | Требует от тебя слишком много
Жанна дАрк | Тебе еще многому надо научиться, чтобы понравиться ему
Одна из наших актрис театра или кино | Ты до его уровня еще не доросла
Одна из зарубежных киноактрис | Он до твоего уровня еще не дорос
Одна из телеведущих | Любит он не столько тебя, сколько свой идеал
Известный секс-символ | Ему хочется секса, а от тебя его не дождешься
Собственная мама | Он привык, чтобы его обихаживали и утешали, а ты хочешь, чтобы обихаживали и утешали тебя.
Железная леди | Ты для него – опора и надежда, и без тебя он пропадет
Ты сама | Тебя он любит, и это главное

Его любимый мужской образ? | Значит, он:
Он сам | Он ужасно самовлюблен и до тебя ему никакого дела нет
Один из великих завоевателей (Цезарь, Наполеон) | Возможно, он начинающий гений, так что наберись терпения
Один из великих комиков (Чаплин, Луи де Фюнес) | Он настоящий мужчина, и на него можно положиться
Один из кинокрасавцев | Боюсь, что ты от него скоро устанешь
Благородный, но несчастный рыцарь (Дон Кихот, д`Артарьян) | Он слишком романтичен, любит страдать и рискует умереть раньше срока
Великий сыщик или преступник (Шерлок Холмс, Дориан Грей) | Он печален, поэтичен и талантлив, но им нужно управлять, чтобы из него вышел толк
Загадочная, но могучая личность (капитан немо, Фантомас, горец МакЛауд) | Он – человек не от мира сего, но, может быть, именно поэтому он добьется успеха
Супергерой (агент 007) | Он джентльмен, и это главное
Великий лентяй (Обломов, Портос) | Он молодец, ему на все наплевать, а деньги придут к нему сами
Великий пират, разбойник | Волка ноги кормят, будет бегать – будет зарабатывать и себе, и тебе
Великий ученый | Будет с удовольствием работать на фирму, достоинство которой только в том, что она не задерживает зарплату

Назад Содержание Дальше


Действие 5. С ЛИЦА ВОДЫ НЕ ПИТЬ?!

Древние персы отбирали наиболее достойного претендента на престол по размерам и форме носа. Пифагор, подыскивая учеников, проводил тестирование характера и способностей кандидатов так: тщательно обмерял их тело и голову… А как выбираешь своих возлюбленных ты? Наверняка, считаешь, что внешность для мужчины – не самое главное? А вот и зря! По лицу человека можно вычислить его характер, образ жизни, темперамент и много еще чего интересного. Как говорил Оскар Уайльд, «по внешнему виду не судят только самые непроницательные люди». Мы ведь с тобой к таким не относимся, верно?

Форма лица – его успехи и возможности

Обладатели круглых лиц, как правило, умеют прекрасно приспосабливаться к любой обстановке, благополучно преодолевают трудности – как финансового, так и личного плана. Они очень энергичны.

Квадратная форма лица говорит о силе и решительности человека, а также об обостренном чувстве справедливости и стремлении жить «по правилам». Люди с такими лицами – прирожденные лидеры и хорошие юристы.

Тот, у кого лицо удлиненное и худое, часто вынужден много работать, чтобы добиться какого-то успеха, но это не мешает ему быть человеком добрым.

Овальные лица принадлежат людям спокойным и рассудительным. Считается, чем крупнее черты - тем больше будет успехов в жизни.

Цвет лица – его здоровье

Любой врач по цвету лица может примерно определить общее состояние организма и то, какие внутренние органы следует подлечить. Нездоровый румянец говорит о повышенном давлении, серый и землистый оттенок - о проблемах с пищеварением, излишняя бледность - о недостатке в крови гемоглобина или анемии, синева - о кислородном голодании, желтизна - о заболеваниях печени, селезенки.

Темные круги под глазами выдают человека переутомленного, кроме того, область под глазами отвечает за плодовитость. Если кожа там упругая и светлая - детей будет много, и отношения с ними сложатся удачно.

Лоб – его социальное положение

«Идеальный» лоб - выпуклый, высокий и широкий. Человек, обладающий таким лбом, непременно займет высокое социальное положение в обществе. Обладатель узкого, впалого или скошенного лба, напротив, вряд ли добьется больших успехов в этом направлении.

Морщины на лбу со сгибом означают излишнюю горячность и переменчивый нрав. Кривые или косые линии означают злого и несчастного человека. Множество тонких линий, также как и недостаток их, означают жизнь, полную бедствий, трудов и скуки. Прямые линии характеризуют простого, справедливого, спокойного человека.

Лоб с горизонтальными морщинами, расположенными близко к бровям, означает глубокий ум. Лоб с горизонтальными морщинами, расположенными близко к волосам, - жестокосердие, гордость.

Лоб с перпендикулярными морщинами – большой ум, энергию, гордость и честолюбие.

Уши – его способности и таланты

Важно, чтобы верхняя часть ушей находилась выше линии бровей - это признак ума и честолюбия.

Прижатые уши предпочтительнее оттопыренных - они придают человеку авторитет в глазах окружающих.

Полные мясистые уши с большими мочками сулят своему обладателю достаток.

Заостренные, как у летучей мыши, уши говорят о том, что их обладатель часто не в силах противостоять власти инстинктов.

Брови – его темперамент

Густые широкие брови - знак смелости, прямоты и сильной половой конституции. Но их обладатели нередко страдают диктаторскими замашками. Люди с тонкими бровями гораздо скромнее, более скрытны и чаще болеют. Изогнутые кверху брови - признак дружелюбия, расположенные высоко над глазами означают коммуникабельность и великодушие.

Кустистые брови, волоски из которых торчат во все стороны, называют «дьявольскими». Их владелец нередко одержим навязчивыми идеями. Сросшиеся брови указывают на мятущийся характер человека и тяжелое детство, которое нередко приводит человека на скамью подсудимых.

Веки – детектор лжи

Толстые веки, как правило, бывают у людей бесстрастных и сонливых, которые быстро устают как от физической, так и умственной работы. Большинство людей с такими веками страдает головной болью.

Чем тоньше веко, тем застенчивее человек, и тем меньше способности у него лгать.

Глаза - его внутренний мир, эмоции и жизненная позиция

Большие глаза - признак артистического таланта, широты души и неумения распоряжаться деньгами. Те, у кого глаза маленькие, напротив, крайне осторожны. Люди с выпуклыми глазами легко поддаются сексуальным соблазнам и любят разыгрывать знакомых.

Серые глаза – признак большой доброты, честности, отзывчивости и умения довольствоваться малым. Такой человек даже в случае большой нужды не сможет решиться на присвоение чужой собственности.

У людей с ограниченными требованиями, холодных, спокойных глаза бывают молочно-голубые.

У веселых, общительных, постоянных в сердечных привязанностях людей, глаза, как правило, зеленовато-серые.

Темно-серые на выкате – признак доброты и благородства. Темные глаза – признак энергии, силы воли, страсти. Светлые – робости, нежности и умеренной страсти.

Но гораздо больше, чем форма и цвет глаз, о человеке может сказать их выражение.

Скулы – его успехи

Обладатель высоких выдающихся скул по природе боец и может многого добиться. А если скулы низкие, то этот человек, скорее всего, предпочитает жить по принципу «вода камень точит» и достигает каких-либо успехов ближе к старости. Он вряд ли будет лидером, его призвание - подчиняться.

Нос - его ум и любовные способности

Крупный прямой нос - признак честности, добродушия и оптимизма. Искривленный от природы нос свидетельствует о сложном характере человека. Крючковатый нос говорит о том, что с его обладателем лучше не ссориться. Маленький нос выдает пессимиста с неважным здоровьем. Крупный кончик и мясистые крылья носа сулят финансовое благополучие.

Губы – его внутренняя энергия

Тонкие губы выдают целеустремленного человека. Его решительность и хладнокровие часто идут рука об руку с крайней жесткостью. Если губы полные, то с таким человеком будет легко - он честен, верен и доброжелателен, правда, несколько простоват. Зато его жизнь полна положительных эмоций.

Подбородок – его будущее

Китайцы считают подбородок ответственным за старость. Широкий и полный подбородок считается хорошим знаком и предвещает спокойную и безбедную старость в окружении родных. Квадратный и особенно выступающий вперед подбородок свидетельствует о большой силе воли. Раздвоенный подбородок «с ямочкой» выдает человека страстного, а заостренный или скошенный сулит разочарование в жизни. Чем больше подбородок, тем более богатая и долгая жизнь ждет его обладателя.

Вот, собственно, и все премудрости древнего китайского искусства чтения по лицу. Потренировавшись на себе (кто же знает твой характер лучше тебя самой!), можешь переключаться на мужчин. Очень скоро ты научишься обнаруживать тайные склонности и пристрастия своего визави, не обменявшись с ним ни единым словом…


Действие 6. «ГРУППА КРОВИ НА РУКАВЕ…»

Если в России и во многих других странах при знакомстве принято спрашивать: "Какой у тебя знак Зодиака?", то в Японии: "Какая у тебя группа крови?". По мнению японцев, группа крови в большой степени определяет характер и индивидуальные особенности каждого человека. Это подтверждают исследования японского ученого Иошитаке Номи, в которых принимало участие более миллиона японцев.

Вот основные черты, которые Номи приписывает каждой категории. Советую воспользоваться ими, чтобы лучше узнать интересующего тебя мужчину.

1 ГРУППА (0)
Изобретатель, "охотник"

Характер: Они очень сильны духом. Это прирожденные лидеры, энтузиасты, оптимисты. Из всех типов этот отличается самой высокой целеустремленностью и амбициозностью. Среди качеств, которые тормозят их успешное продвижение в жизни, - ревность, самовлюбленность, высокомерие. Все представители этого типа очень уверены в себе, энергичны, легко идут на контакт и способны находить общий язык с самыми разными людьми.

Любовный темперамент: Представители сильного пола, имеющие первую группу крови, - настоящие гении соблазнения и любовных игр. Они обладают невероятной чувственностью и магнетизмом, и при этом чрезвычайно ревнивы.

2 ГРУППА (A)
Скрытый лидер, трудоголик

Характер: Это очень цельные натуры. Они превыше всего ценят порядок, систему и организованность. Эти люди всегда уделяют повышенное внимание деталям, они очень трудолюбивы, обязательны и аккуратны. Из представителей этого типа получаются отличные работники: они легко входят в коллектив, доброжелательны и терпеливы. Эти люди стремятся к комфортному, бесконфликтному существованию. Их проблемой может быть упрямство и раздражительность. Часто это любители спиртного и обильной пищи. Они склонны скрывать свои переживания и обиды, неспособны расслабляться, что рано или поздно приводит к эмоциональным взрывам.

Любовный темперамент: Мужчины со второй группой крови отличаются некоторой застенчивостью и способны долго скрывать свои чувства. Им нужны постоянные доказательства любви от партнера. Такие мужчины склонны заводить романтические отношения с дамами старше себя, наслаждаясь их материнской заботой.

3 ГРУППА (B).
Творец, индивидуал

Характер: Это индивидуалисты, творческие натуры, оригинальные и необузданные. Часто они обладают недюжинными способностями, богатым воображением, могут полностью сконцентрироваться на заинтересовавшем их деле. При этом они плохо идут на контакт, необщительны и малословны. Высшие ценности для людей этого типа - свобода и независимость. Это очень чувствительные личности, иногда агрессивные. При этом они всегда учитывают чужую точку зрения, умеют сочувствовать, сопереживать. Внешне они, как правило, спокойны и сдержанны, но в их душе таится настоящий вулкан страстей. Мужчины с этой группой крови чрезвычайно ревнивы

Любовный темперамент: Мужчин с третьей группой крови часто считают настоящими донжуанами. Но на самом деле они просто боятся серьезных отношений, предпочитая мимолетные интриги. Несмотря на это, впоследствии они становятся хорошими мужьями.

4 ГРУППА (AB).
Мыслитель

Характер: Это замечательные организаторы, мягкие и очень уравновешенные. Их отличают рационализм, тактичность, честность. Они обожают общаться, могут быть душой компании, с ними легко ужиться. Они не придают значения мелочам, часто стремятся познать и сделать все, что возможно, не думая при этом о последствиях своих поступков. Благодаря врожденному дипломатизму и незлопамятности они обычно имеют много друзей. Из них получаются замечательно чуткие и верные супруги. При этом представители этого типа очень тяжело принимают решения. Их часто раздирают внутренние конфликты, отрицательно влияющие на самооценку.

Любовный темперамент: Мужчина с четвертой группой крови - настоящий любимец дам, обожающий их общество. Он предпочитает короткие, но бурные романы.

Назад Содержание Дальше


Действие 7. ЧТОБ ЖИЗНЬ СКАЗКОЙ НЕ КАЗАЛАСЬ

Признайся честно, ты любишь читать сказки? И не помнишь, когда читала в последний раз?! Очень плохо! Сказки – это народный фольклор, в них описывается реальная жизнь во всем ее многообразии. В сказках есть любовь, счастье, и подсказки о том, как можно стать счастливой. Ну а, самое главное, в сказках очень красочно описываются испытания, которым можно подвергнуть мужчину, чтобы убедиться в его состоятельности. Всему этому я научилась на тренинге руководителя Центра «Счастливая семья» Ирины Корчагиной.
Делюсь своим опытом:

ЛОВУШКИ ПОКОРНОСТИ ИЛИ УРОКИ АМАЗОНКИ

Амазонки жили в VII-II веках до нашей эры. Одна из разновидностей амазонок – скифские племена – наши с вами далекие предки. Как известно, амазонки отсекали себе левую грудь, чтобы удобнее было стрелять, и отказывались от материнства. Мужчин они ни во что не ставили и только время от времени использовали в своих целях. А после использования кровать переворачивалась, и молодец попадал в яму…

В сказках амазонок олицетворяют, как правило, Царь-девица и богатырки. Помните сюжет самой известной сказки про амазонок и Иеруслана Лазаревича? Иеруслан оставляет свою беременную жену в одиночестве под предлогом навестить родителей, а сам заезжает в девье царство к амазонкам и проводит там 8 лет. Как получилось так, что жена отпустила его? И как амазонки уговорили его остаться на такой длительный срок?

Все очень просто. Когда запрещаешь что-либо мужчине (как и ребенку), он обязательно это сделает. Марфа провожает своего мужа и дает наставление: «Не ходи в девье царство!». Спрашивается, если знаешь, что существует такое царство, зачем мужа отпускаешь, про царство ему напоминаешь и на себя, беременную, плюешь?

А как заманивают Иеруслана амазонки? Они ничего не запрещают: ты коня у нас попои, а потом дальше поедешь. Поедешь, но потом. Амазонки оставляют мужчине надежду. Мужчина любит охотиться, поэтому ощущение свободы ему нравится.

Как я была амазонкой. Начитавшись сказок про амазонок, я нашла ответ на мучивший меня вопрос: как отпускать мужчину так, чтобы вернулся?

Первый ход: чем больше загружаешь мужчину домашними делами, и чем больше он тратит на женщину, тем больше привязывается к ней. Следовательно, нужно загрузить его поручениями, сделать так, чтобы он почувствовал себя настоящим добытчиком, смелым и сильным. Когда мой любимый уезжал в командировку, я попросила его привезти мне вазу местного производства. Его коллеги потом рассказывали, как он все свободное время носился по магазинам и выбирал. Он знал, как будет мне приятно и сколько положительных эмоций он получит взамен.

Важный момент: не забывай поощрять мужчину. Помни, что нам никто ничего не должен, как и мы не должны ничего. Мы не имеем права что-либо требовать. Не забывай, что обещали Иеруслану амазонки: Ты, конечно, поедешь, но позже.

Второй ход: Как ты помнишь из сказок, амазонки не стареют, не теряют привлекательности и всегда держат себя в тонусе. Твоя задача – быть привлекательной, нестареющей амазонкой, а о запретах и претензиях по отношению к мужчинам лучше забыть. Иеруслан от Царь-девицы ходил на сторону? Нет, у него не было в этом потребности.

Если все в семье хорошо, вторая женщина не появится никогда.

МАРЬЯ МАРЕВНА ИЛИ ЧУЛАНЧИК С КОЩЕЕМ

Помнишь сказку про Марью Маревну? Она вела себя так, чтобы Иван-Царевич ее хотел: была недоступна, но давала надежду. Она говорила: «Я тебя тоже хочу, я знаю, ты классный, но добейся меня!». И она ставила его в такие условия, давала такие задания, чтобы он мог проявить свои лучшие качества. Она не просила его делать то, что он не может сделать. И Ивану всегда было интересно с ней.

Но однажды она заглянула в тот чулан, в который заглядывать не должна была. Там оказался Кощей Бессмертный, прикованный цепями. Он попросил напоить его водой, набрался силы, разорвал цепи и увез Марью Маревну в Тридевятое царство. Далее на протяжении всей сказки Иван-Царевич пытался найти свою любимую и вызволить ее из заточения Кощея. Как и в любой сказке, все закончилось благополучно.

Как я была Марьей Маревной. Эта, казалось бы, незамысловатая сказка, поразила меня до глубины души. Вот что я осознала: такие чуланы, в которые нельзя заглядывать, есть в душе каждого человека. Лучше, если они останутся закрытыми. Я же всегда пыталась вызывать мужчин на откровенность, после чего неминуемо разочаровывалась в них.

Кстати говоря, Марья Маревна знала себе цену, и чувствовала, что провокацию мужчине устроить может. Нет смысла описывать все те испытания, которым она подвергла Ивана, это должно быть индивидуально для каждого мужчины. Испытания своему любимому, в результате которых он почувствует себя героем, я уже придумала. Спросишь, а нужно ли демонстрировать свои чуланы? Наверное, только в том случае, если захочется устроить своему любимому провокацию. Только последствия могут быть самыми неожиданными…

ЦАРЕВНА ЛЯГУШКА или ИСКУССТВО САМОПРЕЗЕНТАЦИИ

С огромным удовольствием я в тысячный раз перечитала сказку про Царевну-лягушку. Помнишь, как все начиналось? Иван-дурачок пустил стрелу и попал в лягушку, а та и говорит: «Возьми меня в жены, я – судьба твоя». Он и подчинился. В общем, нет в этой сказке страданий, женщина ценится за ум, она командует парадом и устанавливает правила.

Смотрим дальше. Невесты братьев Иванушки пекут пироги, шьют рубахи, а что делает Царевна-лягушка? Организует помощников, чтобы они сделали это за нее, и, естественно, побеждает. Она показала все свои достоинства (при этом совершенно не скромничала!) и перехитрила невесток. А потом исчезла. И Иванушка искал ее несколько лет. Царевна-лягушка, конечно, рисковала, что он не кинется ее искать. Но у нее был запасной вариант – Змей Горыныч, у которого она и провела все то время, пока ее искал любимый.

Как я была Царевной-лягушкой. Эта роль мне давалась сложнее всего. Я всегда считала, что девушка должна быть скромной. А Царевна-лягушка, в общем-то, от скромности не страдает. Она умеет преподать себя в лучшем свете, даже будучи в лягушачьей шкурке, и даже не умея ничего делать самостоятельно. В общем, я постепенно сама стала проявлять инициативу в знакомствах, в отношениях, и диктовать свои правила. И, как мне сказали, лягушкой больше не выгляжу, скорее, царевной.

МАНИПУЛЯЦИЯ ИЛИ ДИПЛОМАТИЯ?

Как известно, манипуляция – это самоутверждение за счет других. В результате манипуляции никому не бывает хорошо. Помнишь сказку про «дочь и падчерицу»? А то, как мачеха манипулирует и родной дочкой, и приемной? «Ты такая хорошая, замечательная, сделай это!» – манипуляция чистой воды. В результате от мачехиной дочки, а потом и от нее самой остаются одни косточки. А ведь мачехины черты есть в каждой матери. «Тебе надо погулять, ты так плохо выглядишь», - разве это не манипуляция? Это, научно выражаясь, «слова волка».

Мой опыт: Я поняла, что мной довольно часто манипулируют – и друзья, и подруги, и родители, и коллеги. Причем, как правило, это происходит необдуманно с их стороны. Взять, например, письмо моей приятельницы, которая живет в Краснодаре и которой очень захотелось, чтобы я к ней немедленно приехала: «Приезжай в гости, я ведь твоя лучшая подруга, а не какой-нибудь малознакомый мужчинка, на которого тебе жалко тратить свое время…» В общем, она надавила на мое чувство совести и жалости, и я чуть было ни ринулась за билетами. Но вовремя проанализировала ситуацию и поняла, что это манипуляция чистой воды. Подругу поблагодарила за приглашение и пообещала обязательно приехать, но тогда, когда будет больше свободного времени.

Еще я поняла, что часто манипулирую самой собой – подсаживаю себя на чувство вины. От этого я тоже сейчас избавляюсь.

Ты спросишь, как противостоять манипуляции? Очень просто: нужно решительно и твердо сказать «нет», когда понимаешь, что тобой манипулируют. Или задать вопрос: «Ты на самом деле так считаешь?» Таким способом мы переведем манипуляцию в сообщение информации. Как известно, манипуляция насыщенна эмоциями, а не здравым рассудком, поэтому нужно включить голову и все как следует проанализировать.

РЕЦЕПТЫ ОТ БАБЫ ЯГИ

Ты удивляешься: и чему тебя может научить эта горбатая старуха с костяной ногой? А вот и может! И вот и не горбатая! Если верить первоисточникам (сказки в переводе Афанасьева), то она – женщина средних лет, у нее огромная грудь и широкие бедра («Баба Яга лежит на полке, а титьки – в огороде»). Эта женщина символизирует вселенскую богиню матриархата, вселенскую Мать. Это уже в наше время Бабу Ягу превратили в уродину, чтобы не пугать детей сексуальными элементами.

Баба Яга помогает любому, кто к ней обратится, если не съест. Она – волшебница, но живет в ужасных условиях и за собой не следит. Исследователи утверждают, что это похоже на образ русской женщины.

Практически в каждой сказке про Бабу Ягу есть дорожный человек, который корректирует ее поведение. Бабка накидывается на любого гостя, который появляется возле ее избушки, с расспросами. На что дорожный человек отвечает:
«Ты меня сначала
накорми,
напои,
в бане выпари,
потом расспрашивай».
А мы с вами как поступаем с нашими мужчинами?!

Как я была Бабой Ягой. В отличие от предыдущей сказки про дочь и падчерицу, сказка про Бабу Ягу – не про манипуляцию, а про дипломатию. Вспомни, как мучился ее сын Змей Горыныч от желания поиграть с кем-нибудь в карты. Он знал, что Бабка пригрела Ивана, но роль у Горыныча такая, что негоже ему с Иванами в карты играть. И Баба Яга перестраивает ситуацию так, чтобы все-таки игра между ее сыном и Иваном состоялась. И все оказываются в выигрыше.

Я поняла, что манипуляция и дипломатия – разные вещи. Если первое – постыдное и нечестное явление, то второе – вполне достойно современной женщины. И я стала потихоньку учиться вести себя так, как Баба Яга – дипломатически. А вот роль дорожного человека мне сейчас удается хуже всего. То, что мужчину нужно накормить (он что, сам не может?) до сих пор приводит меня в ужас. А между тем, умение готовить – волшебство, с помощью которого можно «наколдовать» любовь мужчины.

СКАЗОЧНЫЕ ВЫВОДЫ

Раньше я думала, что сказки написаны для детей. Оказывается, это не совсем так. Сказки метафоричны. Как выдумаешь, что значит фраза: «Избушка, избушка, повернись ко мне передом, а к лесу – задом»? Правильно, это описание самой популярной сексуальной позиции. А что значит «плести веретено»? (Помнишь, в сказке про Одиссея Пенелопа плела веретено, пока отсутствовал ее муж?). Правильно, это значит, заниматься любовью. А что такое «пасти кобылиц»? Значит, осеменять женщин.

В сказках все не просто так: каждый персонаж, каждый сюжет и каждая фраза несут большой смысл, который мы можем разглядеть и воспользоваться им в современной жизни. Одни рецепты амазонок чего стоят! В сказках нет художественного вымысла, но есть море энергии, которая бьет в цель.


Действие 8. ТАК ГОВОРИЛ ЗАРАТУСТРА

Есть ли среди твоих знакомых «хитрая лиса» или «неуклюжий медведь», или «колючий еж»? Как часто ты сравниваешь людей с животными? Древние Иранцы, жившие по священному зороастрийскому календарю, считали, что каждый из нас похож на какого-нибудь зверя. И зависит это от года рождения.

Зороастризм - одна из древнейших мировых религий, появившаяся примерно 4 тысячи лет назад в Средней Азии, оставила нам священный календарь, ориентированный на цикл планеты Сатурн. В этом календаре 32 годовых тотема. Считалось, что человек, рожденный в определенный год, по своему характеру и даже по внешности проявляет сходство с тотемным животным. У каждого года имелся также свой антитотем, своего рода «страшилка», предостережение, каким не нужно быть. В странах, исповедующих зороастризм, проводились карнавальные шествия в масках антитотемов, чтобы люди знали, что именно для них является неприемлемым.

Ты можешь проверить, насколько соответствует своему божественному предназначению и отвечает сходству с тотемами животных твой благоверный.

Зороастрийский год начинается 21 марта. Рожденные с января по март могут иметь в своем характере и внешности черты как своего, так и последующего года.

Первый год цикла - Благородный Олень - 1906, 1938, 1970, 2002. Человек, рожденный в эти годы, изящного и стройного телосложения, стремится к общественной деятельности, эстетический образец для окружающих. Олень всегда знает или чувствует, что главное, а что второстепенное в жизни.

Антитотем - Жаба - человек невысокого роста, полный, малопривлекательный. Он вечно чем-то недоволен, не понимает, что происходит вокруг, что важно, а что нет.

Год Барана - 1907, 1939, 1971, 2003. Рожденные в эти годы тяготеют к коллективной деятельности, любят объединять людей, хорошо чувствуют энергетику вокруг них. Внешне часто, как и их тотем, бывают кудрявыми с удлиненными лицами, глаза несколько навыкате.

Антитотем – Муфлон (баран, отбившийся от стада) - человек с завышенным самомнением и ярко выраженной подверженностью панике. Характерных внешних признаков не выявлено.

Год Мангуста - 1908, 1940, 1972, 2004. Мангуст - человек с ярко выраженным творческим импульсом, хорошей интуицией, прекрасным чутьем на новшества и перспективные дела, увлекающийся, умеющий ускользнуть от трудностей и неприятностей. Внешне Мангусты маленькие, юркие, с острыми чертами лица, очень живыми глазами. Движения быстрые, точные. Остроумны, могут больно ранить словом.

Антитотем – Кобра. Внешне этот человек соответствует описанию тотема, но он расчетливый и очень хитрый. Его сжигает зависть к более талантливым людям, а сам он – личность примитивная, любит выискивать у окружающих слабости, чтобы играть на них.

Год Волка - 1909, 1941, 1973, 2005. Человек, рожденный в год Волка, проявляет свою подлинную силу только в экстремальной, критической ситуации. Тогда он смел, решителен, проявляет мощное лидерское начало, одним своим взглядом склоняет людей действовать так, как он считает нужным. В обычной жизни человек неприхотливый, отличающийся завидным самоконтролем, умеющий терпеть лишения и невзгоды. Внешне крепкий, сильный, жилистый и выносливый.

Антитотем - Волк-оборотень. Патологически жестокий человек со склонностью к насилию и саморазрушению. Стремится объединить вокруг себя стаю таких же злых и безрассудных людей. Распространяет ощущение угрозы и неконтролируемой силы.

Год Аиста - 1910, 1942, 1974, 2006. Рожденный в год Аиста – человек со сложной судьбой. Ему трудно сидеть на одном месте, заниматься одним делом, принадлежать системе. Это - путешественники, скитальцы. У них хорошая интуиция, но свои прозрения обычно держат при себе. В быту неприхотливы, даже аскетичны, стараются ни к кому серьезно не привязываться. Внешне люди астенического телосложения (слабые, тонкокостные).

Антитотем - Жаба. В отличие от грациозного, «бесплотного» аиста, человек-Жаба обладает массивным телосложением, крупной физиономией. Он отличается бестолковостью, непонятливостью и моральной нечистоплотностью. В мыслях и действиях – хаос.

Год Паука - 1911, 1943, 1975, 2007. Паук - человек загадочный. Он не любит говорить, предпочитает тихо делать свое дело. Пауки активно занимаются рукоделием, на «ты» с техникой, стремятся получать и использовать практические знания. Внешне не отличаются яркостью, характерны сильные руки, невозмутимый вид, скромность.

Антитотем - Муха. Маленький, неказистый, он нагл и назойлив. Ко всем пристает, постоянно «жужжит». Распространяет сплетни, слухи, заражает других различными болезнями.

Год Ужа или Питона - 1912, 1944, 1976, 2008. Питон в зороастризме считался хранителем Закона кармы, и человек-Питон неукоснительно следует этому закону. Сохраняя в неприкосновенности свой внутренний мир, он не совершает лишних поступков, отличается повышенной целеустремленностью. При этом очень гибок, готов ждать годами, пока ситуация станет благоприятной для действий. Отличается высокой эрудицией, всегда умеет использовать знания на пользу дела. Внешне люди гибкие, длинные, с «глубоким» взглядом, обладают большой физической силой, которая не проявляется внешне.

Антитотем - Ядовитая Змея. Это человек, «кусающий» всех подряд без разбора, невыдержанный. Характерны бегающие глаза, разболтанность, самолюбование, позерство.

Год Бобра - 1913, 1945, 1977, 2009. Бобер – созидатель, строитель по натуре, рачительный, трудолюбивый, хозяйственный. Он отличается твердыми убеждениями и разумными потребностями. Обычно среднего роста, крепкий, с самой обычной, «стандартной» физиономией.

Антитотем - Выдра - человек, который все вокруг загрязняет, и от которого всегда исходит какой-то неприятный запах.

Год Черепахи - 1914, 1946, 1978, 2010. Это медлительный, острожный и уверенный в себе человек. Его интересуют только земные дела, вся его жизнь должна быть точно выверена. Настоящей Черепахе никакие препятствия не помеха. Она практична и хладнокровна. Внешне черепахи небольшого роста, невозмутимые, спокойные, умеющие успокоить других.

Антитотем - Чайка - человек, склонный к воровству, любящий строить козни окружающим. Скандалист, любят поорать, повыяснять отношения.

Год Сороки - 1915, 1947, 1979, 2011. Человек-сорока любит поговорить, в его словах всегда много полезного. Человек интеллектуальный, бойкий, с острым языком и к тому же веселый. Невысокого роста, быстрый, характерен острый, прямой нос.

Антитотем – Крот, не видящий «за деревьями леса». Он с трудом учится, от неприятной информации бежит, зарывается в землю. Крот полный, жадный, прижимистый, прямо как в сказке про Дюймовочку.

Год Белки - 1916, 1948, 1980, 2012. Белка - прекрасный трудолюбивый работник с живым умом, направленным на идеальное выполнение долга. Внешние – мелкие острые черты лица, обычно худые, светловолосые.

Антитотем - Куница - существо вялое, нерешительное, любит развлекаться и хамить. Занимается только тем, что ухаживает за собой.

Год Ворона - 1917, 1941, 1981, 2013. Человек с тотемом Ворона внешне суров и строг. У него прекрасная интуиция, особенно на негативные события. Характерен черный юмор. Это человек-одиночка. Он много знает, понимает, что рассчитывать может только на себя и чувствует себя в обществе чужим.

Антитотем - Червяк. Это человек паразитирующий, умеющий втираться в доверие и высасывать из окружающих необходимые ему блага. Внешне бледный, анемичный, безжизненный.

Год Петуха - 1918, 1950, 1982, 2014. Человек-Петух – тих и спокоен, пока кто-нибудь не нарушит закон справедливости. Это - бесстрашный человек, его невозможно чем-то запугать. Внешне поджарый, спортивный, очень быстрый. В общении искренен, не отличается вежливостью.

Антитотем – Коршун. Беспощадный хищник, издевающийся над «добычей». Отличается от петуха упитанностью и мягкими манерами.

Год Быка - 1919, 1951, 1983, 2015. Бык - человек мирный, созидательный, склонный к созерцанию и единению с природой. Любит трудиться, но только когда его не принуждают. Заботливый, приятный в общении человек. Внешне крепок, очень здоров.

Антитотем – Оса. Коварный, алчный, непримиримый человек. В нем отсутствует тяга к созиданию. Это человек слабый и нежизнеспособный, но в то же время очень цепкий и подмечающий чужие промахи.

Год Барсука - 1920, 1952, 1984, 2016. Барсук - человек бережливый, рачительный, материалист и прагматик. Любит копить, хороший хозяин, прекрасный менеджер. Это - хорошо стоящий на ногах человек, не любящий выделяться и доказывающий свои преимущества делом. Крепкий, с острыми чертами лица.

Антитотем - Кот-Баюн (дикий Кот). Очень жадный, коварный, никому не доверяющий, любит в тайне готовить другим неприятности. В отличие от Барсука, дикий Кот жирный, лоснящийся, всем улыбается, но глаза у него злые, жестокие.

Год Верблюда - 1921, 1953, 1985, 2017. Верблюд - человек общественный, любит почувствовать себя во главе какого-либо движения. Ощущает себя защитником справедливости. Очень вынослив, готов довольствоваться малым. Внешне верблюд довольно крепкого телосложения, с сильными длинными руками. Лицо обычно удлиненной формы.

Антитотем - Паук Каракурт. В противоположность Верблюду, ненавидит правду, создает вокруг себя паутину лжи. Очень закомплексованный человек, нередко имеет проблемы в сексуальной сфере, что тщательно скрывает. Внешне – безумный взгляд, даже в спокойном состоянии на лице злоба, тело слабое.

Год Ежа - 1922, 1954, 1986, 2018. Еж - носитель свободы, старается быть независимым от любой системы. Это очень спокойный, уравновешенный человек. У него своя система взглядов, которую он проносит через всю жизнь. У Ежа прекрасная память, он придирчивый, строгий, склонный к занятиям точными науками. Внешность – колючий взгляд. Телосложение среднее.

Антитотем – Обезьяна. Существо, в пониятии зороастрийца, хамское, трусливое, похотливое. Обезьяна всем строит козни и над всеми издевается (на безопасном расстоянии). Она - очень заметная личность, любит пускать пыль в глаза, красиво одеваться, все время прихорашивается и демонстрирует свою сексуальную привлекательность. Живет за счет других, сама работать не умеет.

Год Лани - 1923, 1955, 1987, 2019. Человек очень красивый, с правильными чертами лица, грациозный, прекрасно танцует. Лань можно узнать по легкой походке, стройным ногам, прекрасному вкусу. Лань праведна, честна, привержена традициям. Она артистична, романтична, влюбчива. Все, что делает, делает искренне, с полной отдачей.

Антитотем – Крокодил. Обычно человек огромных размеров, очень сильный. Предельно рациональный, грубый, ненасытный, достигает своего любой ценой. Любитель грязных развлечений, жаждет сделать окружающих зависимыми от себя.

Год Слона - 1924, 1956, 1988, 2010. Человек-Слон отличается физической мощью. Он полон собственного достоинства, величав, медлителен, тверд и упорен. Слон - мудрый созидатель, хороший руководитель, заботится о подчиненных. Если его разозлить, безжалостен.

Антитотем - Мышь – маленький человечек. Всем его жалко, и он этим пользуется. Слабый голосок, вялость, нерешительность, хочет, чтобы все решали за него. Тяготеет к сильным личностям, лебезит перед ними.

Год Лошади - 1925, 1957, 1989, 2021. Человек-Конь - настоящий атлет, красавец, с прямой спиной, широкой грудью, мускулистый, сильный, очень мужественный человек. Он упорен, добивается своего, и при этом идеально честен. Прекрасный спортсмен, военный, спасатель, отличается повышенной сексуальностью и здоровьем.

Антитотем - Шакал. Какой-то «облезлый», играет на жалости к себе окружающих. Действует исподтишка, часто меняет свою точку зрения, завидует всем высоким и красивым. Делает им пакости или просто тихо ненавидит.

Год Гепарда - 1926, 1958, 1990, 2022. Внешне челолвек-Гепард напоминает бегуна на длинные дистанции: высокий, стройный. Воинственный, неукротимый, очень гордый, Гепард требователен к себе и окружающим. Он защищает слабых и, если затронута его честь, будет драться до конца.

Антитотем - Леопард - безжалостный хищник, лишенный благородства и великодушия. Перед сильными заискивает, слабых обижает. Внешне крупнее Гепарда, выглядит ярче. Любит украшения, побрякушки, вызывающую одежду.

Год Павлина - 1927, 1959, 1991, 2023. Павлин – игрок, любит развлечения, наделен множеством талантов, не прочь порисоваться. Это грациозный, тонкий, изящный, изысканный и гордый человек. Он никому не навязывается, прекрасно знает себе цену.

Антитотем - Тушканчик - бездарный, серый человек, зацикленный на своей безопасности. Психически очень уязвим, трусливый.

Год Лебедя - 1928, 1960, 1992, 2024. Высокий, грациозный, изящный Лебедь - идеалист, склонный к медитации и самоуглублению. Ждет чуда, презирает материальные блага, хочет изменить мир к лучшему.

Антитотем - Крыса - очень некрасивый, непривлекательный и совершенно бездуховный человек, живущий только своими физиологическими потребностями.

Год Рыси - 1929, 1961, 1993, 2025. Человек - Рысь - прирожденный охотник, наделенный большой физической силой, во многом напоминает Лошадь, но более язвительный, деликатный, хороший дипломат, психолог. Умеет радоваться жизни во всех ее проявлениях. Такого человека невозможно приручить, он никому не хочет подчиняться, свобода для него дороже всего.

Антитотем – Клещ. Маленький, с виду слабый человек, как и Муха, распространяет заразу. От него невозможно отделаться. Внешность неопределенная, серая и незаметная, в отличие от яркой и веселой Рыси.

Год Осла - 1930, 1962, 1994, 2026. Осел - воплощение мира, спокойствия, стабильности. Человек невозмутимый, очень принципиальный, всегда сохраняет свои убеждения, которые ориентированы на разумное потребление материальных благ. Он среднего роста, хорошего телосложения, крепкий. Прекрасное здоровье, очень большая выносливость.

Антитотем - Кролик - трусливый, похотливый, все дела, за которые берется, проваливает, суетлив, непрактичен. Слабое телосложение.

Год Белого Медведя - 1931, 1963, 1995, 2027. Человек, рожденный в этот год, отличается здоровьем, силой, массивностью. Он может быть резок, груб, непредсказуем. Это прирожденный хозяин, умеющий организовывать людей для плодотворной работы. Подчиняться не любит, с близкими очень добр, отзывчив.

Антитотем - Бурый Медведь. Наделенный огромной силой, этот деспот жесток и безжалостен. Он может притвориться безобидным, а когда к этому привыкают, показывает свое истинное лицо.

Год Имперского Орла - 1900, 1932, 1964, 1996, 2028. Человек-Орел очень заметен внешне. Обычно он среднего роста, с гордой осанкой, внушительным благородным лицом, умным строгим взглядом. Орел рожден для того, чтобы быть лидером. Но он умеет работать и в системе. Очень рационален.

Антитотем - Саранча - зловредный человек неопределенной внешности. Не подчиняется никакой власти, имеет преступные наклонности.

Год Лисицы - 1901, 1933, 1965, 1997. Человек-Лисица высокого роста, гибкий, спортивный, приветливый, дружелюбный. У него цепкий ум, хорошо работает в области науки, дипломатии, на государственной службе.

Антитотем – Крыса (Кролик). Это бестолковый, неразумный человек, над которым все смеются, приспособленец и подхалим.

Год Дельфина - 1902, 1934, 1966, 1998. Дельфин - самый интеллектуальный из тотемов. У таких людей обычно большая голова, высокий лоб. Дельфин - человек науки, он спокоен, настроен на общение с друзьями, единомышленниками, верит в добро, справедливость, действует в рамках закона.

Антитотем – Акула. Человек ненасытных аппетитов, жаждущий власти. Очень агрессивен, все проблемы решает насилием. Жаждет крови, любит споры, раздоры, и часто вовлекает всех окружающих в орбиту своих властных амбиций.

Год Кабана - 1935, 1967, 1999, 2031. Человек-Кабан массивного телосложения, грузный. По натуре - воин, легионер, боец. Любит путешествия, дальние странствия, может пожертвовать жизнью за благое дело. Слабых никогда не обижает, дерется только с теми, кто равен или превосходит его по силе.

Антитотем – Росомаха. Мстительный, подлый человек, избегающий открытых столкновений. Он цепляется к словам, ябедничает, строчит доносы. Физически немощен.

Год Филина - 1904, 1936, 1968, 2000. Люди-Филины – внешне полноватые, характерно круглое лицо, взгляд «в никуда». Во всем облике налет таинственности, потусторонности. Они склонны к мистике, религиозны, но не формально, а внутренне.

Антитотем - Летучая Мышь. Выдвигает ложные идеи, пытается вдохновить ими как можно большее число людей. У них масса других дурных наклонностей, часто проявляется маниакальность.

Год Сокола - 1905. 1937, 1969, 2001. Человек-Сокол – непредсказуем, у него сложный характер. Отличается патриотизмом, идейностью, непримирим к врагам, причем считает врагами врагов своего государства, а не своих собственных. Сокол непрактичен, борется с «ветряными мельницами», жертвует своими интересами ради идеи, верный, преданный человек, защитник порядка.

Антитотем Сокола в этом древнем календаре не сохранился.


Действие 9. ЕСТЬ ЛИ СЕКС НА МАРСЕ?

Уровень сексуальности у идеальных партнеров должен быть одинаковым. При этом вовсе не обязательно проверять сексуальность каждого из своих претендентов опытным путем. Можно поступить проще – воспользоваться календарем Марса. Как известно, именно эта планета отвечает за сексуальность мужчины.

С помощью нашей таблицы по дате рождения любого мужчины (день, месяц и год) ты можешь узнать, в каком знаке Зодиака находится его Марс и, соответственно, получить информацию о том, что можно ожидать от него в постели. В таблице указаны даты перехода Марса из одного знака Зодиака в другой. Допустим, написано, что «22 сентября 1960 года – Рак», а затем «7 мая 1961 года – Лев». Это значит, что люди, рожденные с 22 сентября 1960 года включительно по 6 мая 1961 года, имеют Марс в Раке, а рожденные с 7 мая по следующую смену знака Зодиака, имеют Марс во Льве, и так далее:

1948 01.01 - Дева 12.02 - Лев 19.05 - Дева 17.07 - Весы 03.09 - Скорпион 17.10 - Стрелец 27.11 - Козерог | 1960 1 января – Стрелец 15 января – Козерог 24 февраля – Водолей 3 апреля – Рыбы 12 мая – овен 21 июня Телец 3 августа – Близнецы 22 сентября – Рак | 1976 19 марта – Рак 17 мая Лев 7 июля – Дева 25 августа – Весы 9 октября – Скорпион 21 ноября – Стрелец
1949 04.01 - Водолей 11.02 - Рыбы 22.03 - Овен 30.04 - Телец 10.06 - Близнецы 23.07 - Рак 07.09 - Лев 27.10 - Дева 26.12 - Весы | 1961 7 мая – Лев 29 июня – Дева 18 августа – Весы 2 октября – Скорпион 14 ноября – Стрелец 25 декабря – Козерог | 1977 1 января – Козерог 10 февраля – Водолей 21 марта – Рыбы 28 апреля – Овен 7 июня – Телец 18 июля – Близнецы 1 сентября – Рак 27 октября – Лев
1950 28.03 - Дева 12.06 - Весы 10.08 - Скорпион 25.09 - Стрелец 06.11 - Козерог 15.12 - Водолей | 1962 2 февраля – Водолей 13 марта – Рыбы 20 апреля – Овен 29 мая – Телец 10 июля – Близнецы 23 августа – Рак 12 октября – Лев | 1978 27 января – Рак 11 апреля – Лев 15 июня – Дева 5 августа – Весы 20 сентября – Скорпион 3 ноября – Стрелец 13 декабря – Козерог
1951 22.01 - Рыбы 02.03 - Овен 10.04 - Телец 21.05 - Близнецы 04.07 - Рак 18.08 - Лев 05.10 - Дева 24.11 - Весы | 1963 4 июня – Дева 28 июля – Весы 13 сентября – Скорпион 26 октября – Стрелец 6 декабря – Козерог 14 января – Водолей | 1979 21 января – Водолей 28 февраля – Рыбы 8 апреля – Овен 17 мая – Телец 27 июня – Близнецы 9 августа – Рак 25 сентября – Лев 20 ноября – Дева
1952 20.01 - Скорпион 27.08 - Стрелец 12.10 - Козерог 21.11 - Водолей 31.12 - Рыбы | 1964 21 февраля – Рыбы 30 марта - Овен 8 мая – Телец 18 июня – Близнецы 31 июля – Рак 16 сентября – Лев 7 ноября – Дева | 1980 12 марта – Лев 5 мая – Дева 11 июля – Весы 30 августа – Скорпион 13 октября - Стрелец 23 ноября – Козерог 31 декабря – Водолей
1953 08.02 - Овен 20.03 - Телец 01.05 - Близнецы 14.06 - Рак 29.07 - Лев 14.09 - Дева 01.11 - Весы 20.12 - Скорпион | 1965 30 июня - Весы 21 августа – Скорпион 5 октября – Стрелец 15 ноября – Козерог 24 декабря – Водолей | 1981 7 февраля – Рыбы 18 марта – Овен 26 апреля – Телец 6 июня – Близнецы 19 июля – Рак 3 сентября – Лев 22 октября – Дева 16 декабря – Весы
1954 09.02 - Стрелец 12.04 - Козерог 03.07 - Стрелец 24.08 - Козерог 21.10 - Водолей 04.12 - Рыбы | 1966 31 января – Рыбы 10 марта – Овен 18 апреля – Телец 29 мая – Близнецы 12 июля – Рак 26 августа – Лев 13 октября – Дева 5 декабря – Весы | 1982 4 августа – скорпион 21 сентября – Стрелец 1 ноября – Козерог 11 декабря – Водолей
1955 15.01 - Овен 26.02 - Телец 11.04 - Близнецы 26.05 - Рак 11.07 - Лев 27.08 - Дева 13.10 - Весы 29.11 - Скорпион | 1967 13 февраля – Скорпион 1 апреля – Весы 20 июля – Скорпион 11 сентября – Стрелец 24 октября – Козерог 2 декабря – Водолей | 1983 18 января – Рыбы 25 февраля - овен 6 апреля – Телец 17 мая – Близнецы 30 июня – Рак 14 августа – Лев 30 сентября – Дева 19 ноября – Весы
1956 14.01 - Стрелец 29.02 - Козерог 15.04 - Водолей 03.06 - Рыбы 06.12 - Овен | 1968 10 января – Рыбы 18 февраля – Овен 28 марта – Телец 9 мая – Близнецы 22 июня – Рак 6 августа – Лев 22 сентября – Дева 10 ноября – Весы 30 декабря – Скорпион | 1984 12 января – Скорпион 18 августа – Стрелец 5 октября – Козерог 16 ноября – Водолей 26 декабря – Рыбы
1957 28.01 - Телец 18.03 - Близнецы 04.05 - Рак 21.06 - Лев 08.08 - Дева 24.09 - Весы 09.11 - Скорпион 23.12 - Стрелец | 1969 26 февраля – Стрелец 28 сентября – Козерог 5 ноября – Водолей 16 декабря – Рыбы | 1985 3 февраля - овен 16 марта – Телец 27 апреля – Близнецы 10 июня – Рак 26 июля – Лев 11 сентября – Дева 28 октября – Весы 15 декабря – Скорпион
1958 03.02 - Козерог 17.03 - Водолей 27.04 - Рыбы 07.06 - Овен 21.07 - Телец 21.09 - Близнецы 29.10 - Телец | 1970 25 января – Овен 8 марта – Телец 19 апреля – Близнецы 3 июня – Рак 19 июля – Лев 4 сентября Дева 21 октября – Весы 7 декабря – Скорпион | 1986 3 февраля – Стрелец 29 марта – козерог 1 октября - Водолей 26 ноября – Рыбы
1959 10.02 - Близнецы 10.04 - Рак 01.06 - Лев 20.07 - Дева 06.09 - Весы 21.10 - Скорпион 03.12 - Стрелец | 1971 24 января - Стрелец 13 марта – Козерог 4 мая – Водолей 7 ноября – Рыбы 27 декабря – Овен | 1987 9 января – Овен 21 февраля – Телец 6 апреля – Близнецы 21 мая – Рак 7 июля – Лев 23 августа – Дева 9 октября – Весы 24 ноября – Скорпион
 | 1972 11 февраля – Телец 28 марта – Близнецы 13 мая – Рак 29 июня – Лев 16 августа – Дева 1 октября - Весы 16 ноября – Скорпион 31 декабря – Стрелец | 1988 9 января – Стрелец 23 февраля – Козерог 7 апреля – Водолей 23 мая – Рыбы 14 июля – овен 25 октября – Рыбы 2 ноября – Овен 20 января – Телец
 | 1973 13 февраля – Козерог 27 марта – Водолей 9 мая – Рыбы 21 июня – Овен 13 августа – Телец 30 октября - Овен 25 декабря – Телец | 1989 20 марта – Близнецы 30 апреля – Рак 17 июня – Лев 4 августа – Дева 20 сентября – Весы 4 ноября – скорпион 19 декабря – Стрелец
 | 1974 28 февраля – Близнецы 21 апреля – Рак 10 июня – Лев 28 июля – Дева 13 сентября – Весы 29 октября – Скорпион 11 декабря – Стрелец | 1990 30 января – Козерог 12 марта – Водолей 21 апреля – Рыбы 1 июня – овен 13 июля – Телец 1 сентября – Близнецы 15 декабря – Телец
 | 1975 22 января – Козерог 4 марта – Водолей 12 апреля – Рыбы 22 мая – Овен 2 июля - Телец 15 августа – Близнецы 18 октября – Рак 26 ноября – Близнецы |

Рассмотрим сексуальные характеристики мужчин, имеющих Марс в различных знаках Зодиака.

Марс в Овне

Это исключительно агрессивный и напористый в сексе мужчина. Его девиз – «здесь и сейчас». В своих поступках и сексуальном поведении «Овен» в любом возрасте – подросток. С самых ранних лет он ищет и, как правило, находит максимально быстрое и полное удовлетворения своих желаний. С женщинами бывает грубым и хамоватым, склонен к насилию. В худшем случае может иметь садистские наклонности. Неудовлетворенные желания толкают такого человека на саморазрушительный путь, особенно в ранней молодости (самоубийства, наркотики, преступные сообщества, бытовые преступления). Зачастую нерастраченная энергия переходит в другое русло. Самый яркий пример в этом отношении – В.И.Ленин.

Марс в Тельце

«Телец» умеет контролировать свои сексуальные желания, и его сексуальное поведение вполне рационально. Однако «животная природа» и «инстинкт самца» время от времени дают о себе знать. Обладатель Марса в Тельце отличается исключительным упрямством в достижении поставленной цели. Если он наметил себе жертву среди женщин, то будет преследовать ее до «упора». При этом никакие уговоры немного переждать и остыть на него не действуют. Однако на прямое насилие такой мужчина все же не пойдет.

Марс в Близнецах

При расположении Марса в любом воздушном знаке, в частности, в Близнецах, сексуальность мужчины проявляется очень слабо (по сравнению со знаками других стихий). Воздух – абсолютно не сексуальная стихия. Энергия «воздушного» человека распыляется на общение, а сексуальные действия у него хаотичны, непоследовательны и, вследствие этого, малорезультативны. Мужчина с Марсом в Близнецах любит быстрые, ни к чему необязывающие связи. «Повеселились и разбежались» – его кредо. Стимул начала или развития сексуальной жизни – интеллектуальное любопытство. Когда оно удовлетворяется, интерес к сексу может пропасть. Обладатели этого положения Марса зачастую склонны к вуаеризму – подглядыванию, подсматриванию.

Марс в Раке

Мужчины с таким положением Марса (особенно в юности) бывают очень застенчивы. Они пасуют перед любыми трудностями на пути завоевания благосклонности партнерши. В то же время их сексуальные желания довольно интенсивны, а фантазии на эту тему богаты. Обладатель Марса в Раке в сексе жаждет именно эмоционального слияния с партнершей. Ему подходят женщины, дающие чувство стабильности, защищенности. Раку нужен не только секс, но и сексуальная гармония, базой для которой служит эмоциональное взаимопонимание.

Марс во Льве

Это положение рождает самых страстных и романтичных любовников. «Львы» - самоуверенные, знающие себе цену мужчины. Свои желания они способны до поры до времени сдерживать без ущерба для своей психики. Если обладатель Марса в Овне готов пойти на любой контакт, лишь бы он принес ему сиюминутное удовлетворение, обладатель Марса во Льве способен ждать, пока на горизонте не появится интересная ему женщина. «Лев» стремится найти не сиюминутную связь, а полноценное партнерство. Найдя его, будет поддерживать всеми возможными способами, пока оно себя не исчерпает.

Марс в Деве

Этот человек обычно придирчив к потенциальным партнершам, поскольку в сексе для него важно качество, а не количество. Обычно «Девы» хорошо осведомлены в физиологических вопросах. Могут интересоваться сексологией и уделять много внимания здоровью. С партнершей, у которой есть подозрения на заболевание, встречаться не будут. В общении с сексуальными партнершами ведут себя довольно холодно, пока не достигнут уверенности в данном человеке, в частности, в его чистоплотности. Обычно стремятся достигнуть вершин в сексуальной технике.

Марс в Весах

Это самое слабое положение Марса в Зодиаке. Во многих случаях «Весы», даже очень молодые, вообще отрицают наличие у себя сексуальных потребностей, или предпочитают откладывать их удовлетворение «на потом». Их лозунг – «не здесь и не сейчас». Такой мужчина очень дипломатичен и всегда находит слова, чтобы увести разговор с потенциальной партнершей в нейтральное русло и избежать сексуального сближения.

Однако у обладателей данного положения Марса есть и другая крайность поведения – желание соблазнять всех и постоянно, лишь бы самоутвердиться в сексуальной сфере, даже не имея таких больших сексуальных запросов. На первый план в этом случае выходит количество соблазненных «жертв». Это и есть настоящий донжуан в классическом понимании этого термина.

Марс в Скорпионе

Это очень сильная позиция Марса в Зодиаке. Сексуальные желания такого мужчины жесткие и интенсивные, но он их не афиширует. Поведение Скорпиона с женщинами гибкое и дипломатичное. С одними он достигает сближения лаской, с другими – с помощью щедрых подарков или прямого финансирования, а с третьими готов пойти и на грубый вариант насилия. В последнем случае поведение может принять патологический характер, то есть уподобиться маниакальности. У Скорпиона вероятны садистские или мазохистские наклонности, а также отмечается тяга к нетрадиционным видам сексуальных действий. При таком положении Марса у мужчины часто формируются самые разнообразные психические комплексы на сексуальную тематику. Например, «я чрезмерно сексуален», или, наоборот «я – импотент», «я уродлив», «я – самый лучший мужчина в мире» и другие формы неадекватной самооценки в сексуальных вопросах. Кроме прочего, Скорпионы склонны к фетишизму всевозможных разновидностей.

Марс в Стрельце

Для Стрельца первостепенное значение имеет взаимопонимание в сексуальной жизни с избранной партнершей. На первый план для обладателя Марса в Стрельце выходит поиск подходящей ему женщины, а вот физиологические аспекты сексуальности для него второстепенны. Критерии отбора партнерши у него очень высоки, для Стрельца большое значение имеют идеологические, и даже религиозные качества потенциальной партнерши. Само по себе поведение в постели у Стрельца адекватное ситуации, решительное и в целом вполне мужественное. В худшем случае, несколько консервативное. Яркий пример – В.В.Путин.

Марс в Козероге

Это самое яркое положение Марса в зодиакальном круге. Мужчины с такой позицией в гороскопе крайне целеустремленны в сексуальных вопросах. Они четко осознают все аспекты своих желаний и знают, как их удовлетворить. Они выстраивают целую стратегию по завоеванию понравившейся женщины, и неуклонно ведут дело к сближению, создавая для него все условия. Потребности партнерши внимательно изучаются, и если они не чрезмерные, удовлетворяются.

Обладатели Марса в Козероге не отрицают возможности покупать секс за деньги, но этот секс должен быть высококачественным во всех отношениях. На «голую сексуальную активность» подросткового уровня мужчина с Марсом в Козероге смотрит снисходительно, как на детские забавы. Он даже в юношеском возрасте - зрелый мужчина.

Марс в Водолее

Это довольно слабое положение Марса. Водолей хорошо осознает свои сексуальные желания, но находятся под пятой интеллекта. Его желания чаще всего бывают противоречивыми, непоследовательными, труднопредсказуемыми, как для окружающих, так и для самого Водолея. Все возникающие желания он всесторонне анализирует. Марс в Водолее склоняет к половым инверсиям, главным образом, к бисексуальности или гомосексуализму. Водолеи невысокого мнения о женщинах вообще и не желают тратить время на их покорение и «приручение». Очень часто люди с этим положением Марса находят удовлетворение своих относительно скромных потребностей в порнопродукции. Мужчина с Марсом в Водолее любит предлагать женщинам дружбу. Но не исключает, что из нее в последствии вырастет и сексуальная «поддержка».

Марс в Рыбах

Рыбы - это чувственные, «тонко организованные» мужчины. Как правило, свои физиологические проблемы они обходят вниманием, а на сексуальных вопросах вообще не зацикливаются. С противоположным полом ведут себя сдержанно, по-джентельменски. В своем сознании они связывают в единую логическую цепочку сильные чувства и сексуальную близость. Последнюю считают второстепенным явлением в отношениях. В основном идут на поводу у партнерши. Готовы исполнять все ее прихоти, даже если они противоречат его морально-этическим принципам. Такие мужчины часто сожалеют о прошлых ошибках, случайных связях, а также о венерических заболеваниях, от которых они позабыли предостеречься. Рыбы в сексуальных делах непрактичны и не реалистичны, многие из них подвержены фантазиям, иллюзиям, обману и самообману, а также внушению.

Назад Содержание Дальше


7-я и 8-я неделя. ЗАВОЮЙ ЛУЧШЕГО ИЗ ЛУЧШИХ

«В играх без правил правила нужно знать особенно тщательно».
Александр Самойленко

Почти все женщины, твердо решившие выйти замуж, совершают одну и ту же роковую ошибку: они рьяно начинают заниматься собой, как будто решили выйти замуж за свое отражение в зеркале. Однако мужчины редко женятся на тех, кем они восхищаются, чаще на тех, кто восхищается ими. Заруби это правило себе на носу, тем более что следовать ему несложно: мужское тщеславие обычно не простирается дальше желания получить похвалу, которую на самом деле он не заслужил.

Действие 1. КАК ВЛЮБИТЬ В СЕБЯ ЛЮБОГО

Если ты все еще думаешь, что ЭТОТ красавЕц на тебя даже и не посмотрит, то ты ошибаешься. Он не только посмотрит, но и глаз отвести не сможет. Чтобы получилось именно так, ты должна понять, что такое любовь с научной точки зрения. И использовать нехитрые приемы разжигания любви в повседневной жизни.

Итак, ученые утверждают, что влюбляются только те люди, мозг которых вырабатывает химическое вещество фенилэтиламин (ФЭА). Это то самое вещество, которое заставляет твое сердце учащенно биться, руки – потеть, а тело – петь. ФЭА также вызывает у тебя желание сорвать со своей Добычи одежду при первой же представившейся возможности. Плохо только то, что возбуждение не длится бесконечно. К счастью, оно длится достаточно для того, чтобы дать начало большой любви. Средней продолжительности этого периода (от полутора до трех лет) вполне достаточно, чтобы хорошо погулять, добиться от партнера согласия на брак и продолжить род.

К сожалению, мы не можем выйти на охоту, вооружившись шприцем, наполненным ФЭА. Но мы можем изучить приемы, чтобы вызвать у людей такие реакции, какие возникают при выработке ФЭА. И тогда у твоей Добычи появится ощущение, что она влюбляется. О том, как можно этого достигнуть, рассказывает известный американский психолог Лейл Лаундес в книге «Как влюбить в себя любого».

Итак, что делает людей влюбленными?

1. Первое впечатление

Ученые говорят, что семена любви часто закладываются во время первых нескольких минут отношений. В эти первые критические моменты человек бессознательно решает, стремиться ли ему к взлету романтических переживаний, или отбросить все мысли о любви. Не забывай, что первое впечатление длится вечно.

Прием 1. Чтобы охота была удачной, одевайся должным образом – всегда и везде. Но это еще не все: держи двери своей души открытыми, чтобы дать любви войти, где бы ты ни находилась.

Прием 2. Создай ощущение близости и интимности со своей Добычей, даже если ты впервые встретилась несколько минут назад. Переходи на уровень общения влюбленных, используя высказывания со словом «мы». Это подсознательно подтолкнет Добычу ближе к тебе.

Прием 3. Установление сильного, почти угрожающе интенсивного контакта глаз с твоей Добычей - один из первых шагов для того, чтобы сделать его влюбленным в тебя. Чтобы дать твоей Добыче подсознательное ощущение того, что вы двое УЖЕ любите друг друга, доведите ваш контакт глаз до 75 процентов времени. Ученые считают, что «именно глаза – а не сердце, гениталии или мозг – исходный орган любовных отношений». Как известно, наиболее сексуальным и соблазнительным наш взгляд делают большие зрачки. Поэтому, разговаривая со своей добычей, смотри на самую привлекательную часть его лица. И твои зрачки автоматически расширятся…

Прием 4. Как доказали исследователи, существует сильная связь между эмоциональным возбуждением и сексуальной привлекательностью. Поэтому, ты больше понравишься своей Добыче, если поместишь ее в эмоционально волнующую или стрессовую ситуацию. Фильмы, спектакли и сказки переполнены героями и героинями, которые вместе побеждают большого и злого волка, а потом живут долго и счастливо.

2. Похожие характеры, взаимодополняющие потребности

Наши сердца – это тонко настроенные инструменты. Они ищут того человека, чьи ценности подобны нашим. Тех, кто придерживается сходных с нами взглядов. Но нам надоедает СЛИШКОМ большое сходство. К тому же, мы нуждаемся в том, кто бы восполнил наши недостатки. Таким образом, мы ищем того, кто одновременно и похож, и дополняет нас. Поэтому…

Прием 1. Намекни, что чувствуешь то же, что и твоя Добыча. Для этого внимательно прислушивайся к тому, что говорит собеседник, и эхом повторяй его слова.

Прием 2. Если ты преследуешь породистую жертву, то должна вести себя соответственно. Наблюдай, как он ходит, как улыбается, как садится, как держит свою чашку… и делай так же.

Прием 3. Сходные интересы сближают. Поэтому постарайся найти, что именно сближает тебя с твоей Добычей. Не забывай слова автора «Маленького принца» Антуана де Сент-Экзюпери: «любовь заключается не в том, чтобы смотреть друг на друга, а в том, чтобы смотреть в одном направлении».

3. Нарциссизм

В самом центре первых сильных романтических переживаний стоит эгоизм. Люди влюбляются в тех, в чьих глазах они видят самое совершенное отражение самих себя. Кроме того, каждый из нас жаждет безопасности и признания. Поэтому важно дать своей Добыче возможность почувствовать, что именно ты – его надежная гавань.

Совет 1. Многие хотят, чтобы их воспринимали в образе нового русского, дон Жуана, Лолиты, Золушки или безумного гения. Твоя задача не в том, чтобы расточать комплименты, а в том, чтобы поддерживать в своей Добыче ее собственный внутренний образ.

Совет 2. Большинство людей хвалят свою Добычу за то, что им самим нравится в ней. Но эффект оказывается намного более сильным, когда ты хвалишь своего парня за то, чем он гордится сам. Похвала недавней маленькой победе приносит больший эффект, чем аплодисменты более значительному, но и более отдаленному подвигу.

Совет 3. Запомни любимый пассаж своего парня и повтори его в разговоре с ним, чтобы он почувствовал себя особенным.

Совет 4. Один мудрец когда-то сказал, что «любовь – это непреодолимое желание быть непреодолимо желанным». Поэтому смело используй язык тела, чтобы создать у своей Добычи подсознательное ощущение, что ты целиком и полностью увлечена ей.

4. Справедливость

Любовники неосознанно рассчитывают «стоимость» другого человека. Поэтому, если ты хочешь, чтобы кто-нибудь влюбился в тебя, ты должна убедить его, что он совершает выгодную сделку.

Совет 1. Убеди себя в том, что ты самое прекрасное создание из всех, которые когда-либо удостоили своим появлением эту планету. И веди себя соответственно.

Совет 2. Ты можешь одеваться и в готовые вещи, но проверь, чтобы на них был ярлык с именем известного модельера. Преследуя известную Добычу, убедитесь, что каждая вещь, которая украшает твое тело, стоит не меньше ста долларов, исключая, возможно, чулки и белье.

Совет 3. Для повышения своей рыночной стоимости никогда не прекращай учиться и совершенствовать свои личные навыки.

Совет 4. Позволь ему оказывать тебе небольшие услуги и дарить подарки. Благодари его, но не выгляди слишком благодарной. Чем больше он будет на тебя тратить, тем больше будет привязываться.

5. Первые «шуры-муры»

Чтобы не спугнуть свою жертву, охотницы за любовью должны быть хорошо знакомы с половыми различиями мужчин и женщин.

Совет 1. Чтобы помочь мужчине влюбиться в тебя, выгляди женственно, улыбайся женственно, разговаривай мягко, по-женски, - но думай как мужчина. Разумно обсуждай темы, интересующие его.

Совет 2. Не спеши спрашивать его, что он ЧУВСТВУЕТ относительно любой сложившейся ситуации. Иначе ты можешь убить отношения еще в зародыше.

Совет 3. Охотница, пойми, что твоя Добыча будет воспринимать твои слова буквально. Когда ты чего-нибудь хочешь, так и скажи: «Я хочу» или «Я бы хотела». Когда ты действительно имеешь в виду себя, избегай фраз вроде «Не хотел бы ты…» или «как ты думаешь, не стоит ли нам…?»

6. Сексуальное электричество

Важнейший эротический орган в теле твоей жертвы – это его мозг. Поэтому не помешает заняться фелляцией мозга – стимуляцией мечтаний, страстных желаний и фантазий твоей Добычи.

Совет 1. Позволь своей Добыче выбирать для тебя духи, чтобы ускорить развитие ваших отношений, используя обоняние.

Совет 2. Изучи мужские порнофильмы, чтобы познакомиться с некоторыми приемами «грубого голого секса». Мужчины ежегодно тратят миллионы долларов, чтобы посмотреть на темпераментных женщин, страстно желающих мужского тела в таких фильмах. Тебе не нужно заходить слишком далеко и вести себя так, как будто ты испытываешь оргазм, как только твоя Добыча начинает целовать тебя. Но для того, чтобы он влюбился в тебя, немного страсти совсем не помешает.

Совет 3. Почитай какие-нибудь мужские журналы. Ты найдешь пикантные письма от озабоченных читателей особенно интересными. Это наилучшая документальная информация о желаниях мужчин.

Совет 4. Легко облизывая губы, спроси, что возбуждает в сексе твою Добычу. Его ответ может быть золотым ключиком к его сердцу и заставит его влюбиться в тебя.

Совет 5. Когда он настроен на эротику, о чем он говорит – о груди, о бюсте, о сиськах, о титьках или буферах? Если ты хочешь «подогреть» его, забудь свои женские эвфемизмы во время занятий сексом. Используй любые слова, если их употребляет он.

Совет 6. Обращай его внимание на привлекательных женщин, как бы давая ему разрешение посмотреть на них. Скажи что-нибудь вроде: «Да, вот женщина со вкусом» или «Ого, а она симпатичная, правда?» Твой парень, если он умен, будет возражать и бормотать о том, что ты выглядишь намного лучше. Но потом он поглотит эти не отягощенные чувством вины впечатления, и ты будешь иметь в своем распоряжении благодарного и признательного тебе мужчину.

Назад Содержание Дальше


Действие 2. ЭГО-МАССАЖ или как обоЛЬСТИТЬ любого мужчину

«Истинная дочь Евы сознает, как ей повезло
- родиться женщиной».

У любого мужчины, даже у самого сногсшибательного, есть слабинка - то, что он не умеет или в чем сомневается. И если ты похвалишь эту его слабость, он будет твоим. Например, если все вокруг восхищаются его великолепным торсом, то твой комплимент на эту тему вызовет у него лишь улыбку - парень и сам знает, что хорош собой. А если ты высоко оценишь, скажем, его умение потрясающе чистить картошку или ровно забивать ржавые гвозди, он может запомнить это на всю жизнь. Чтобы понять, на какие слова поведется твой любимый, подсунь ему этот тест или пройди его за своего ненаглядного сама.

Для этого в каждой последующей паре утверждений выбери ТОЛЬКО одно, которое больше подходит твоему партнеру. Номера выбранных утверждений последовательно запиши. Сверь полученный четырехзначный цифровой код с табличкой, и ты легко определишь, что за парень перед тобой и как его обоЛЬСТИТЬ. Итак:

1. Ему нравятся ясность и определенность во всем, поэтому он не склонен менять свои планы, убеждения и привычки. Неопределенность и многовариантность ситуаций его раздражает. Он не любит ничего откладывать на потом, умеет равномерно распределять нагрузку и укладываться в заранее намеченные сроки. Предпочитает иметь четко обозначенные задачи и конкретный временной график работы.

2. Не составляет четких планов на будущее, так как любит действовать без подготовки, по ситуации, рассчитывая на находчивость и везение. Его не очень тяготит неопределенность, он любит иметь в запасе несколько возможных вариантов решения проблемы, легко переключаешься с одного дела на другое, охотно пересматривает прежние взгляды и решения. Ему трудно подчиняться строгому графику или распорядку.

3. В своих решениях он, прежде всего, опирается на факты и здравый смысл, не ставя их в зависимость от чувств и отношений с окружающими. Умеет логично обосновывать свою точку зрения, руководствуясь аргументами и доказательствами, а не личными переживаниями. Считает, что важнее быть правым, чем приятным. Не делает незаслуженных комплиментов. Не любит обсуждать темы личной жизни других людей.

4. Его глубоко интересуют чувства и отношения других людей. Он охотно участвует в обсуждении и решении их личных проблем, стараетесь улучшить взаимопонимание, так как не выносит разногласий и обид в своем окружении. Ему нравится делать другим комплименты, создавать теплую и приятную атмосферу общения. Ему трудно объективно оценивать тех, кому он симпатизирует, и тех, кто неприятен. Он может ставить личные отношения выше деловых.

5. Он реалист и практик, любит больше действовать, чем размышлять. Многие вещи предпочитает делать своими руками, не доверяя этого другим. Охотно занимается бытовыми или практическими делами, заботится о близких людях. Его высказывания конкретны, он не любит предположений и догадок, а также не испытанных на практике идей и методов работы. Внимателен к деталям, охотно все уточняет и проверяет сделанное собой и другими.

6. Он человек с развитым воображением, хорошо предвидит дальнейший ход событий. Склонен к сомнениям, не всегда уверен в себе, часто проявляет непрактичность в материальных вопросах. Любит творческую деятельность, поиск и эксперимент больше, чем гарантированную выгоду. Легко догадывается о том, что могло бы быть сделано и сказано другими, и не нуждается в уточнениях. Довольно рассеян и неохотно проверяет сделанное.

7. Он не любит чем-то выделяться среди окружающих, выставлять свои заслуги напоказ. Предпочитает больше слушать собеседника, чем высказываться. Не стремится брать инициативу и ответственность за других. Ему ясен и понятен свой внутренний мир, поступки и побуждения, но он не спешит рассказывать о себе и своих планах. Личная самооценка для него значит больше, чем оценка окружающих.

8. Его внутренний мир достаточно сложный и противоречивый, поэтому ему легче охарактеризовать знакомого человека, чем самого себя. Он склонен поступать опрометчиво, может брать на себя слишком много дел или обязательств. Нуждается в переменах занятий, проявляет инициативу в новых делах или знакомствах. Охотно делится своими переживаниями с другими людьми и нуждается в их оценке его личных качеств и правильности поступков.

1357 – ПЕРЕЦ;
2357 – БЕЛЫЙ ГРИБ;
1358 – КРЕПКИЙ ОРЕШЕК;
2358 – ЛИМОН;
1367 – ГОРОХ;
2367 – КАРТОФЕЛЬ;
1368 – БЕШЕНЫЙ ОГУРЕЦ;
2368 – ИЗЮМИНКА;
1457 – ЧЕСНОК;
2457 – МАНГО;
1458 – ЛУК РЕПЧАТЫЙ;
2458 – ПОМИДОР;
1467 – ЗЕЛЕНОЕ ЯБЛОКО;
2467 – ЧЕРНОСЛИВ;
1468 – МУХОМОР;
2468 – ГОЛУБИКА.

ХИТ-ПАРАД настоящих мужчин:

1- КРЕПКИЙ ОРЕШЕК;
2 – ЛИМОН;
3 – ПЕРЕЦ;
4 – БЕЛЫЙ ГРИБ;
5 – БЕШЕНЫЙ ОГУРЕЦ;
6 – ИЗЮМИНКА;
7 – ГОРОХ;
8 – КАРТОФЕЛЬ;
9 – ЛУК РЕПЧАТЫЙ;
10 - ПОМИДОР;
11 – ЧЕСНОК;
12 – МАНГО;
13 – МУХОМОР;
14 – ГОЛУБИКА;
15 – ЗЕЛЕНОЕ ЯБЛОКО;
16 – ЧЕРНОСЛИВ.

Чем ниже место в хит-параде, тем меньше мужественность, тем мягче поведение, тем покладистее человек, тем больше он склонен к сопереживанию и меньше тяготеет к оружию, агрессии, насилию, принятию жестких решений и управлению производством.

ИЗЮМИНКА

Его корочка: У французов есть выражение «enfant terrible» (ужасный ребенок). Именно так можно охарактеризовать Изюминку. Он до седых волос остается ребенком: наивным, непосредственным и непоседливым. И в любом возрасте будет выдавать ТАКОЕ, что окружающим захочется провалиться сквозь землю. В детстве он верит, что все люди хорошие и что все любят друг друга. Он очень легко ловится на явную клевету, беззащитен перед интригами. Друзей сам не выбирает – выбирают его. Он живет в мире своих идей, и вещи его не особенно волнуют, он их как бы не видит. Изюминка может долго искать в сумке и карманах записную книжку, которая лежит рядом, на том же столе. А вот так один мой знакомый-Кишмиш покупал ботинки: надел один, повернул ногу туда-сюда. Так ничего и не решив, поднял голову и спросил: «Ну как, мне не давит?»

Эго-массаж: Изюминку с потрохами купят твои слова о том, какой он невероятно волевой и целеустремленный человек. Не забудь похвалить его пробивные качества, которых, понятно, у него нет, но за которые он готов отдать свою жизнь. Ни в коем случае не акцентируй свое внимание на его неэтичности, бестактности, невежливости и неумении разбираться в людях. Этого вполне достаточно, чтобы заслужить его благосклонность.

МАНГО

Его мякоть: Главное место в его жизни занимает секс. И если в детстве Манго не привили соответствующие нравственные принципы, то перед тобой человек, готовый «с кем угодно, когда угодно и как угодно». «Тю, а что тут такого?» - считает он. Манго не любит физических перегрузок и старается избегать условий, требующих от него выносливости или риска для здоровья. В случае неприятностей он может легко опустить руки и спокойно смотреть на приближение беды, ничего не пытаясь предпринять. В его стиле – усложнять и округлять конструкцию в ущерб пониманию. Классическим примером является такая фраза второклассника: «Капуста образуется путем сворачивания капустных листьев вокруг кочерыжки». В вопросах деловой активности он довольно беспомощен. Что бы ему ни сказали, с тем и соглашается. Но похвалам верит все же меньше, чем критике.

Эго-массаж: В первую очередь хвали его дальновидность (которой, разумеется, нет). Можешь как бы между прочим восхититься его пунктуальностью, потрясающим чувством времени и хорошей памятью. Скажи, что завидуешь его деловой хватке, но ни в коем случае не критикуй и не хвали за то, как выполняется им какая-либо работа. Иначе он будет действовать «назло кондуктору: куплю билет – пойду пешком».

ЛУК РЕПЧАТЫЙ

Его кожура: Лук легко узнается по издаваемому шуму. Если он просто говорит, собеседнику может показаться, что он кричит; если кричит – тому кажется, что он уже орет. Лучок обожает тратить деньги. Часто бросает их на ветер, вплоть до того, что может отказаться от скидки, которую предлагает сам продавец! Иногда у Лука бывают периоды, когда он готов «за копейку удавиться»: на базаре будет торговаться так, что продавец сам чуть ли не доплатит ему, лишь бы тот, наконец, отстал. Но периоды строжайшей экономии у него сменяются, как правило, транжирством. Лук известен своим патологическим доверием к людям. В детстве может вынести незнакомому дяденьке мамино золото; даже будучи взрослым, протянет цыганке свой кошелек, если та попросит.

Эго-массаж: Не вздумай учить Лука жизни, иначе рискуешь его потерять. Если хочешь ему угодить – подари что-нибудь большое и разноцветное. Что именно – не важно. Хвали его умение виртуозно обращаться с паяльником и с отверткой. Критиковать его работу нужно по принципу: «Ты, конечно, молодец, но здесь чуть-чуть недосмотрел». Можно дать ему конкретный конструктивный совет – за это он будет тебе признателен. И еще: не опаздывай к нему на встречи и не ругай за то, что он может опоздать на часик-другой или прийти на несколько часов раньше. Лука ни в коем случае нельзя торопить, подгонять, просить делать быстрее или, наоборот, медленнее. Похвали его ритм жизни - и он растает.

ГОРОХ

Его шкурка: Горох знаменит своим сосредоточенно-внимательным взглядом, ничего не видящим вокруг. С возрастом он часто становится мнительным, а его самоанализ перерастает в самокопание. Он сильно боится возможных неприятностей, которые часто сам себе и выдумывает. Не любит просить помощи, но может ждать, что окружающие сами догадаются и предложат ее. С ним часто бывает, что «хорошая мысль приходит опосля». Планируя новое дело, лучше всего он увидит возможные препятствия и «подводные камни»; и мысль о подстерегающих его опасностях может отбить охоту вообще что-либо начинать. В особо тяжелых случаях у гороха может развиться «комплекс жертвы» – человека, которого могут обидеть все, кому не лень, и который сам за себя постоять не способен. Горох обычно физически слаб, движения его неловки и угловаты – хороший спортсмен или танцор из него не получится. Он хотел бы выглядеть привлекательно, но ему ужасно жаль тратить на это свое время и силы.

Эго-массаж: Похвали его умение разбираться в людях, его этику и такт. Скажи, что он чертовски обворожителен и его фигуре мог бы позавидовать сам Брюс Уильямс. Обрати внимание на его раритетный пиджак и хорошо отглаженные брюки (такое случается редко!). Скажи, что Горох – самый сильный и волевой человек, которого ты когда-либо встречала. К таким словам он никогда не останется равнодушен.

МУХОМОР

Его пятнышки: Мухомор - мистически настроенная личность. Зачастую он представляет себя избранником Высших сил, орудием достижения их целей. Это приводит к тому, что у Пятнистого снижается самоконтроль – к чему здесь он, если за все его действия отвечают те, кто им отныне управляет. Мухомор может не верить в Бога, но все равно будет уверен в существование дьявола. К людям он относится с подозрением. Поган обладает способностью находить себе проблемы буквально на ровном месте. Тишина, спокойствие и благополучие раздражают его. Он плохо чувствует материальность мира, нуждается в конкретной и молчаливой заботе окружающих о физических условиях его существования. Его поступки логически не поддаются никакому объяснению. Постоянные сомнения и нерешительность не дают в полной мере развиться его волевым качествам.

Эго-массаж: В первую очередь хвали его профессионализм и деловые способности, а также умение ловко находить новые приемы и способы действий в любых ситуациях. Кроме того, отметь его стремление к порядку и умение заботиться о себе и окружающих. Это то, в чем Мухомор не уверен и чему страстно желает научиться.

ПЕРЕЦ

Его горчинки: Перец известен своей «черно-белой» философией. Порядок для него возведен в ранг абсолютной величины. Соль в банке с надписью «Сахар», опечатка в учебнике - провокация против власти Порядка на Земле. В определении «порядок – непорядок» он не различает полутонов и многозначности. По его мнению, система – единственно возможный способ существования мира. Какими бы ни были его убеждения, он абсолютно искренне верит в их истинность. «Запрещено все, что не разрешено», - считает он. Методы контроля у Перца жесткие и жестокие, что нередко приводит к конфликтным ситуациям.

Эго-массаж: Хвали его вежливость, уступчивость, этичность, воспитанность и галантность. Нашептывай ему, что он здорово понимает особенности и индивидуальные различия людей, а также как он правильно оценивает чужие способности.

ЛИМОН

Его кислинки: Лимон все происходящее в своей жизни всегда оценивает с позиции вектора «слабее» – «сильнее», а его движение нацелено всегда только в сторону силы. Он всегда стремится уйти от любой зависимости, даже любовь рассматривает как покушение на свою свободу. Спокойное существование расслабляет его, понижает жизненный тонус; на него нападает пессимистическое настроение. В суждениях не всегда бывает объективен, так как исходит, прежде всего, из своих «программных» установок. В дискуссиях для него важна не столько истина вообще, сколько убеждение остальных в правильности собственной позиции. Избегает разговоров о чувствах. В глубине души не очень доверяет людям, поэтому старается держать почти всех под контролем.

Эго-массаж: Если всячески демонстрировать свое искреннее расположение к Лимону, не экономить на комплиментах и явно выражать свое восхищение, то он будет стараться действительно оправдать такое к себе отношение. Любая же критика, даже справедливая, обернется только конфронтацией и агрессией. Поэтому хвали его способность… понимать себя, свои чувства, желания, а также возможности и интересы других людей. Говори, какой он чуткий, понятливый и чувствительный человек.

ЧЕРНОСЛИВ

Его косточки: черносливу трудно постоянно заставлять себя заниматься повседневными, неинтересными делами, которые носят сугубо материальный характер. Например, ему может быть очень сложно приспособиться к школьной дисциплине, нацеленной на обязательный результат. Если он не хочет что-то делать, то уговорить его практически невозможно. В делах он может быть необязателен, избегает брать на себя ответственность. В случае появления проблем, с которыми Чернослив не может (или не хочет) справиться самостоятельно, его наиболее типичная реакция – рассказать об этом окружающим. Любой оказавшийся под рукой человек может стать объектом, на который будут изливаться его жалобы. Он неуютно чувствует себя в условиях, вынуждающих его заниматься индивидуальным бизнесом, «крутиться» или же зарабатывать на жизнь жестко регламентированной работой. Найдя «могущественного» покровителя, он попытается «прилепиться» к нему, найти себе теплое местечко в его сфере влияния.

Эго-массаж: Говори, какой он элегантный, как он классно заботится о своем внешнем виде, следует моде и стремится к изысканности. И не забудь восхититься тем, как он поразительно создает комфорт и уют. В крайнем случае, можно упомянуть о его деловой активности, хватке и умению брать на себя ответственность.

ПОМИДОР

Его сок: Помидор не выносит одиночества. И если в детстве ему не хватает общения с людьми, он может вырасти с психологическими проблемами. «Бей своих, чтобы другие боялись» – его девиз. Зачастую у него в жизни есть только две главные вещи, о которых он мечтает – деньги и власть над людьми. Чтобы этого добиться, Помидор ничем не побрезгует. Частенько становится «хамелеоном». И это ему дико нравится. Помидор плохо чувствует развитие ситуации, может вовремя не сориентироваться и попасть впросак. Часто судит о людях «по одежке».

Эго-массаж: Восхищаться тем, какой он вдумчивый, понимающий и интеллигентный человек, как он поразительно умеет держаться выбранной линии и поступать всегда разумно и обдуманно. Можно похвалить его логику и умение просчитывать любую ситуацию на сто ходов вперед.

КАРТОФЕЛЬ

Его кожура: Картофель всегда находится немного в стороне от проходящей мимо него жизни. Оптимистических прогнозов он не то что не хочет говорить, а, похоже, не видит. При неблагоприятной психологической обстановке в окружении Картофеля у него есть серьезная опасность «уйти в себя», свои мечты, отказавшись от нужд реальной жизни. Эмоции для него – несуществующая категория.

Эго-массаж: Сказать, что его внешний вид соответствует общепринятым нормам. Это самый сильный комплимент для Картофеля. Кроме того, можно восхититься его сдержанностью и отметить его умение своими усилиями обеспечивать личный комфорт.

БЕШЕНЫЙ ОГУРЕЦ

Его семечки: Огурец обожает рассказывать окружающим про свои деловые подвиги, не упуская случая как следует прихвастнуть. Его прожекты кажутся убедительными, поскольку он действительно мог бы сделать все, о чем говорит, если бы это действительно было нужно. Единственное, он не всегда знает то, что он хочет и зачем ему это надо. Проблема еще и в том, что его может «занести», если он наберет слишком большие обороты, и иногда приходится силой возвращать его с небес на грешную землю. Огурцу с трудом удается создать комфортные условия, окружить себя приятными людьми и создать уют. Даже стараясь быть «на высоте», Огурец может иногда ходить растрепанным. Если он небрежен во внешнем виде, то это как бы отважный вызов всем. Ему тяжело правильно оценивать отношения людей к себе: он не очень разбирается в чужих чувствах и влечениях.

Эго-массаж: Восхитись его оптимизмом, чувством юмора и бесшабашностью в критических ситуациях. Можешь вскользь упомянуть о его недюжинном здоровье, спортивной фигуре и королевском внешнем виде. Ему понравится.

ЧЕСНОК

Его дольки: Чеснок – вечный должник. В нем может развиться излишняя требовательность к окружающим, мнительность по отношению к своему здоровью. Возможно, он станет искать у себя (и, представь, находить!) несуществующие болезни. Не исключено, что у него разовьется раздражительность. Чеснок – немного тугодум, поэтому объяснять ему что-либо абстрактное лучше всего конкретно, с помощью однозначных образных примеров. И не вздумай критиковать его логические способности! Упрямство Чеснока уже вошло в поговорку. Если он упрется во что-то, его потом и танком не сдвинешь. Чеснок – большой пессимист, почти на пустом месте может начать паниковать. В одиночку ему со всеми проблемами не справиться.

Эго-массаж: Восхититься его информированностью, основательностью, логичностью и рассудительностью. Большего ему и не надо.

КРЕПКИЙ ОРЕШЕК

Его скорлупа: Жизнь Орешек воспринимает через призму фактов, которые становятся ему известны. Округлять, обобщать, абстрагироваться от несущественного он не умеет, уверенно считая ВСЕ факты существенными. Новаторство, предпринимательство, риск – не в его стиле. Орешек – консерватор по натуре. Пятно на одежде причиняет ему физические неудобства. А вот эмоциональная составляющая жизни ему недоступна. Не менее научно он подходит и к вопросам юмора. Время – вечная проблема и беда Орешка. Работы так много, а времени так мало! Ему не очень просто расслабиться, постоянное внутренне напряжение иногда изматывает Орешка и приводит к ухудшению здоровья. Бестактность и бестолковость в других людях Орешек воспринимает практически одинаково неприязненно. Может брякнуть обидное замечание или так сделать комплимент, что тот обернется дикой бестактностью. Все это происходит от элементарного недопонимания этической стороны жизни.

Эго-массаж: Похвали его эмоциональность и поразительные актерские способности. Скажите, что он чувствует время, успевает решать за короткий срок множество деловых вопросов и никогда не опаздывает на свидания. Сделай упор на своевременность его действий и умение прогнозировать возможное развитие любой ситуации.

ЗЕЛЕНОЕ ЯБЛОКО

Его косточки: Яблоку бывает сложно навести порядок в своих вещах и в комнате, но он с большим усердием поддерживает порядок, установленный другими людьми. Еще ему очень сложно заботиться о себе и поэтому рискует постепенно стать сереньким и невзрачным на вид. Может в упор не видеть неприятности, встающие перед ним во весь рост.

Эго-массаж: Похвали его силу, волю, выносливость, информированность, рассудительность и умение позаботиться о себе и окружающих. Восхитись его миролюбием, «непротивлению злу насилием» и хорошими деловыми качествами.

ГОЛУБИКА

Его мякоть: Не умеет долго заниматься одним делом. Если сразу что-то не получается, может это легко бросить. В своих обещаниях не очень надежен. С ним легко договориться, но сложно реализовать задуманное. Он всегда старается создавать о себе впечатление, как о целеустремленном, настойчивом человеке. А на самом деле иногда даже накануне драки ведет себя по пословице: «Держите меня, а то я сейчас все тут разнесу!»; а уж если ее не избежать, то во всех его действиях будет больше пыли, чем настоящего действа. Он мало чувствителен к каким-либо физическим неудобствам и к боли. Голубике очень сложно одеться по погоде. В вопросах питания, лечения, профилактики болезней внушаем и легко верит всему, что ему говорят на этот счет посторонние люди. У него все зависит от настроения.

Эго-массаж: Восхитись его физической силой и выносливостью. Можешь сказать пару слов о его спортивном телосложении и поинтересоваться, как он умудряется держать себя в таком тонусе. Не забудь похвалить его волевые качества и целеустремленность, а также логичность его поступков. Ну а если ты намекнешь на его дисциплинированность и умение придерживаться ранее принятых решений, он будет тебе очень признателен и не оставит тебя без внимания.

БЕЛЫЙ ГРИБ

Его шляпка: Гриб – известный лентяй. Суетиться и перенапрягаться из-за чего-либо, не приносящего (на его взгляд!) пользу, он никогда не станет. Любая ложка дегтя в бочке меда портит ему все удовольствие. Даже многолюдная улица, толчея в школьном коридоре становится для него источником дискомфорта. Если собеседник начнет повышать на него голос, может уйти, хлопнув дверью. В общении он испытывает некоторые трудности. Например, ему трудно увидеть настоящие чувства к себе со стороны окружающих. Он изначально недоверчив, скрытен и не верит словам. Крайне болезненно реагирует на любую критику в свой адрес. В себе он пытается развить предусмотрительность, умение замечать возможные опасности на своем пути, но, несмотря на все его старания, успехи Грибка на этом поприще обычно не очень впечатляющи.

Эго-массаж: Хвалить его предусмотрительность и осторожность, хорошее ориентирование во времени, умение прогнозировать события и предвидеть опасности. Можешь восхититься его прекрасной памятью, спокойствием, невозмутимостью и безразличием к любой идеологии.

Назад Содержание Дальше


Действие 3. ВЕНЕРИНЫ ТАЙНЫ

Как известно, планета Венера в мужском гороскопе обозначает образ его “идеальной” возлюбленной и стиль взаимоотношений, которые мужчина неосознанно выбирает, контактируя с женщиной. С помощью нашей таблицы по дате рождения любого мужчины (день, месяц и год) ты можешь узнать, в каком знаке Зодиака находится его Венера и, соответственно, получить информацию о том, какая женщина его заинтересует.

В таблице указаны даты перехода Венеры из одного знака Зодиака в другой. Допустим, написано, что «10 декабря 1960 года – Водолей», а затем «5 января 1961 года – Рыбы». Это значит, что люди, рожденные с 10 декабря 1960 года включительно по 4 января 1961 года, имеют Венеру в Водолее, а рожденные с 5 января по следующую смену знака Зодиака, имеют Венеру в Рыбах, и так далее:

1948 01.01 - Водолей 18.01 - Рыбы 11.02 - Овен 08.03 - Телец 04.04 - Близнецы 07.05 - Рак 29.06 - Лев 03.08 - Рак 08.09 - Лев 06.10 - Дева 01.11 - Весы 26.11 - Скорпион 20.12 - Стрелец | 1960 03. 01. Стрелец 27. 01. Козерог 21.02 Водолей 16.03 Рыбы 10.04 Овен 04.05 Телец 29.05 Близнецы 22.06 Рак 16.07 Лев 10.08 Дева 03.09 Весы 27.09 Скорпион 22.10 Стрелец 15.11 Козерог 10.12 Водолей | 1975 07.01. Водолей 31.01. Рыбы 24.02. Овен 20.03. Телец 14.04. Близнецы 10.05. Рак 07.06. Лев 10.07. Дева 03.09. Лев 05.10. Дева 10.11. Весы 07.12. Скорпион
1949 13.01 - Козерог 06.02 - Водолей 02.03 - Рыбы 26.03 - Овен 19.04 - Телец 14.05 - Близнецы 07.06 - Рак 02.07 - Лев 26.07 - Дева 20.08 - Весы 14.09 - Скорпион 10.10 - Стрелец 06.11 - Козерог 06.12 - Водолей | 1961 05.01. Рыбы 02.02. Овен 06.06 Телец 07.07. Близнецы 04.08. Рак 29.08. Лев 24.09. Дева 18.10. Весы 12.11 Скорпион 05.12.Стрелец 29.12. Козерог | 1976 02.01. Стрелец 27.01. Козерог 20.02. Водолей 15.03. Рыбы 09.04. Овен 03.05. Телец 27.05. Близнецы 21.06. Рак 14.07. Лев 09.08. Дева 02.09. Весы 21.10. Стрелец 15.11. Козерог 10.12. Водолей
1950 06.04 - Рыбы 05.05 - Овен 01.06 - Телец 27.06 - Близнецы 22.07 - Рак 16.08 - Лев 10.09 - Дева 04.10 - Весы 28.10 - Скорпион 21.11 - Стрелец 15.12 - Козерог | 1962 22.01 Водолей 15.02 Рыбы 11.03 Овен 04.04 Телец 29.04. Близнецы 23.05 Рак 18.06 Лев 13.07 Дева 09.08. Весы 06.09 Скорпион | 1977 05.01. Рыбы 03.02. Овен 07.06. Телец 07.07. Близнецы 03.08. Рак 29.08. Лев 23.09. Дева 17.10 Весы 10.11. Скорпион 04.12. Стрелец 28.12. Козерог
1951 08.01 - Водолей 01.02 - Рыбы 25.02 - Овен 21.03 - Телец 15.04 - Близнецы 11.05 - Рак 07.06 - Лев 08.07 - Дева 09.11 - Весы 08.12 - Скорпион | 1963 07.01. Стрелец 06.02 Козерог 05.03 Водолей 30.03. Рыбы 24.04 Овен 19.05 Телец 13.06. Близнецы 08.07 Рак 01.08 Лев 26.08 Дева 19.09 Весы 13.10 Скорпион 06.11 Стрелец 30.11 Козерог 24.12 Водолей | 1978 21.01 Водолей 14.02 Рыбы 10.03 Овен 03.04. Телец 28.04. Близнецы 22.05 Рак 17.06 Лев 12.07 Дева 08.08. Весы 08.09. Скорпион
1952 02.01 - Стрелец 27.01 - Козерог 21.02 - Водолей 16.03 - Рыбы 10.04 - Овен 04.05 - Телец 28.05 - Близнецы 22.06 - Рак 16.07 - Лев 10.08 - Дева 03.09 - Весы 27.09 - Скорпион 22.10 - Стрелец 16.11 - Козерог 10.12 - Водолей | 1964 17.01. Рыбы 11.02 Овен 08.03. Телец 04.04 Близнецы 09.05 Рак 18.06 Близнецы 06.08 Рак 08.09 Лев 06.10 Дева 01.11 Весы 25.11 Скорпион 20.12 Стрелец | 1979 08.01. Стрелец 06.02. Козерог 04.03 Водолей 29.03. Рыбы 23.04. Овен 18.05. Телец 12.06. Близнецы 07.07 Рак 31.07. Лев 24.08 Дева 18.09. Весы 12.10. Скорпион 05.11. Стрелец 29.11. Козерог 23.12. Водолей
1953 05.01 - Рыбы 02.02 - Овен 14.03 - Телец 31.03 - Овен 05.06 - Телец 07.07 - Близнецы 04.08 - Рак 30.08 - Лев 24.09 - Дева 18.10 - Весы 11.11 - Скорпион 05.12 - Стрелец 29.12 - Козерог | 1965 13.01. Козерог 06.02. Водолей 02.03. Рыбы 26.03. Овен 19.04 Телец 13.05. близнецы 07.06 Рак 01.07 Лев 26.07 Дева 20.08 Весы 14.09 Скорпион 10.10 Стрелец 06.11. Козерог 07.12 Водолей | 1980 16.01. Рыбы 10.02. Овен 07.03. Телец 04.04 Близнецы 13.05 Рак 06.06. Близнецы 07.08. Рак 08.09. Лев 05.10 Дева 31.10. Весы 24.11. Скорпион 19.12. Стрелец
1954 22.01 - Водолей 15.02 - Рыбы 11.03 - Овен 04.04 - Телец 29.04 - Близнецы 23.05 - Рак 17.06 - Лев 13.07 - Дева 09.08 - Весы 07.09 - Скорпион 24.10 - Стрелец 27.10 - Скорпион | 1966 15.01. Козерог 26.02. Водолей 07.04 Рыбы 05.05 Овен 01.06. Телец 27.06. Близнецы 22.07. Рак 16.08. Лев 09.09. Дева 03.10. Весы 27.10 Скорпион 20.11. Стрелец 14.12. Козерог | 1981 11.01. Козерог 05.02. Водолей 01.03. Рыбы 25.03. Овен 18.04. Телец 12.05. Близнецы 06.06. Рак 30.06. Лев 25.07. Дева 19.08. Весы 13.09. Скорпион 09.10. Стрелец 06.11. Козерог 09.12. Водолей
1955 06.01 - Стрелец 06.02 - Козерог 05.03 - Водолей 30.03 - Рыбы 24.04 - Овен 19.05 - Телец 13.06 - Близнецы 08.07 - Рак 01.08 - Лев 25.08 - Дева 19.09 - Весы 13.10 - Скорпион 06.11 - Стрелец 30.11 - Козерог 24.12 - Водолей | 1967 07.01. Водолей 31.01 Рыбы 24.02. Овен 21.03 Телец 15.04 Близнецы 11.05 Рак 07.06 Лев 09.07. Дева 09.09 Лев 02.10 Дева 10.11. Весы 08.12. Скорпион | 1982 24.01. Козерог 03.03. Водолей 07.04. Рыбы 05.05. Овен 31.05. Телец 26.06. Близнецы 21.07. Рак 15.08. Лев 08.09. Дева 02.10. Весы 19.11. Стрелец 13.12. Козерог
1956 17.01 - Рыбы 11.02 - Овен 08.03 - Телец 04.04 - Близнецы 08.05 - Рак 23.06 - Близнецы 04.08 - Рак 08.09 - Лев 06.10 - Дева 31.10 - Весы 25.11 - Скорпион 19.12 - Стрелец | 1968 02.01. Стрелец 27.01 Козерог 20.02. Водолей 16.03. Рыбы 09.04. Овен 04.05. Телец 28.05. Близнецы 21.06. Рак 16.07 Лев 09.08. Дева 03.09. Весы 27.09. Скорпион 22.10. Стрелец 15.11 Козерог 10.12 Водолей | 1983 06.01. Водолей 30.01. Рыбы 23.02. Овен 20.03. Телец 14.04. Близнецы 10.05. Рак 07.06. Лев 11.07. Дева 27.08. Лев 06.10. Дева 10.11. Весы 07.12. Скорпион
1957 13.01 - Козерог 06.02 - Водолей 02.03 - Рыбы 26.03 - Овен 19.04 - Телец 13.05 - Близнецы 07.06 - Рак 01.07 - Лев 26.07 - Дева 20.08 - Весы 14.09 - Скорпион 10.10 - Стрелец 06.11 - Козерог 06.12 - Водолей | 1969 05.01. Рыбы 02.02. овен 06.06. Телец 07.07. Близнецы 04.08. Рак 29.08. лев 23.09. Дева 18.10. Весы 11.11. Скорпион 05.12. Стрелец 29.12. Козерог | 1984 01.01. Стрелец 26.01. Козерог 19.02. Водолей 15.03. Рыбы 08.04. Овен 02.05. Телец 27.05. Близнецы 20.06. Рак 15.07. Лев 08.08. Дева 01.09. Весы 26.09. Скорпион 21.10. Стрелец 14.11. Козерог 09.12. Водолей
1958 06.04 - Рыбы 05.05 - Овен 01.06 - Телец 27.06 - Близнецы 22.07 - Рак 16.08 - Лев 09.09 - Дева 27.10 - Скорпион 20.11 - Стрелец 14.12 - Козерог | 1970 22.01. Водолей. 14.02. Рыбы 11.03. Овен 04.04. Телец 28.04. Близнецы 23.05. Рак 17.06. Лев 13.07 Дева 09.08 Весы 07.09 Скорпион | 1985 05.01. Рыбы 03.02. Овен 07.06. Телец 07.07. Близнецы 03.08. Рак 28.08. Лев 22.09. Дева 17.10. Весы 10.11. Скорпион 04.12. Стрелец 28.12. Козерог
1959 07.01 - Водолей 31.01 - Рыбы 24.02 - Овен 21.03 - Телец 15.04 - Близнецы 10.05 - Рак 07.06 - Лев 08.07 - Дева 20.09 - Лев 25.09 - Дева 09.11 - Весы 07.12 - Скорпион | 1971 07.01. Стрелец 06.02. Козерог 04.03. Водолей 30.03. Рыбы 24.04. овен 19.05 Телец 13.06. Близнецы 07.07. Рак 01.08. Лев 25.08 Дева 18.09. Весы 12.10 Скорпион 05.11. Стрелец 29.11. Козерог 24.12. Водолей | 1986 21.01. Водолей 13.02. Рыбы 09.03. Овен 03.04. Телец 27.04. Близнецы 21.05. Рак 16.06. Лев 12.07. Дева 08.08. Весы 08.09. Скорпион
 | 1972 17.01. Рыбы 11.02. Овен 07.03. Телец 04.04. Близнецы 10.05. Рак 12.06. Близнецы 06.08. Рак 08.09. Лев 06.10 Дева 31.10. Весы 25.11. Скорпион 19.12. Стрелец | 1987 08.01. Стрелец 05.02. Козерог 04.03. Водолей 29.03. Рыбы 23.04. Овен 18.05. Телец 12.06. Близнецы 06.07. Рак 31.07. Лев 24.08. Дева 17.09. Весы 11.10. Скорпион 04.11. Стрелец 28.11. Козерог 23.12. Водолей
 | 1973 12.01. Козерог 05.02. Водолей 01.03. Рыбы 25.03. Овен 18.04. Телец 13.05. близнецы 06.06. Рак 01.07 Лев 25.07 Дева 19.08. Весы 14.09. Скорпион 10.10. Стрелец 06.11. Козерог 07.12. Водолей | 1988 16.01. Рыбы 10.02. Овен 07.03. Телец 04.04. Близнецы 18.05. Рак 28.05. Близнецы 07.08. Рак 08.09. Лев 05.10. Дева 30.10 весы 24.11. Скорпион 18.12. Стрелец
 | 1974 13.01. Козерог 01.03. Водолей 07.04. Рыбы 05.05. Овен 01.06. Телец 26.06. Близнецы 21.07. Рак 15.08. Лев 09.09. Дева 03.10. Весы 27.10 Скорпион 20.11. Стрелец 14.12. Козерог | 1989 11.01. Козерог 04.02. Водолей 28.02. Рыбы 24.03. Овен 17.04. Телец 10.05. Близнецы 05.06. Рак 30.06. Лев 24.07. Дева 18.08. Весы 13.09. Скорпион 09.10. Стрелец 06.11. Козерог 10.12. Водолей

Рассмотрим характеристики мужчин, имеющих Венеру в различных знаках Зодиака.

Венера в Овне.

Его характеристика. Такой мужчина крайне прямолинеен в проявлении своих чувств. Он может быть (сам того не желая) резким, грубым и догматичным. Это очень страстный и напористый мужчина, который признает только физические, сексуальные аспекты любви. Ему нравятся женщины-амазонки, сильные духом и телом. Европейские стандарты женственности ничего, кроме смеха и отвращения у него не вызывают.
При построении отношений с женщиной обладатель Венеры в Овне склонен действовать нахрапом, рассчитывая на свою неотразимость и острое сексуальное желание своих партнерш. Такие мужчины более других склонны к насилию.
Как его привлечь. Сделать завлекательный сексуальный жест – и он все поймет. Можете щегольнуть перед ним на автомобиле – сильная женщина не оставит его равнодушным.
Как его отвадить. Если его ухаживания вам покажутся неуместными, нужно в ответ на его действия проявить силу – дать пощечину или заехать по яйцам. Никаких слов такой мужчина не понимает.

Венера в Тельце

Его характеристика. Такой человек не подвержен материальным и любовным обольщеньям. В отношениях с людьми он предан, и чувства его стабильны. Его заинтересует женщина достаточно строгих взглядов, спокойная, трудолюбивая, несколько холодная в общении и малоэмоциональная. Большой активности он не проявляет, но пытается своим внешним видом и, прежде всего, солидностью произвести впечатление. В методах завоевания партнерши очень консервативен, предпочитает материальные стимулы – делает подарки, приглашает в рестораны, пытается заинтересовать своим жилищем. Обладатель Венеры в Тельце очень ревнив, он приходит в ярость при малейшем поводе к ревности.
Как его привлечь. Спокойствием, скромной улыбкой, восхищением его одеждой и аксессуарами, легкой лестью, связанной с материальными факторами.
Как его отвадить. Раскованным поведением и агрессивной сексапильностью – «Телец» ее не выносит.

Венера в Близнецах.

Его характеристика. Такого человека характеризует, в первую очередь, склонность к новизне в чувствах. Это настоящий пофигист в отношениях, который ни на ком не зацикливается, даже если женится. Всерьез его внимание может привлечь интеллектуально развитая женщина, активная в общении, с богатым воображением и свободными нравами. Ждать от него постоянства вряд ли возможно.
Как его привлечь. Острым языком, умными разговорами, а также комплиментами в адрес его эрудированности и начитанности.
Как его отвадить. Угрюмостью, агрессивностью и ревностью.

Венера в Раке.

Его характеристика. Это очень скрытный, загадочный, пугливый, и в то же время удивительно настойчивый мужчина - если выбрал себе «жертву», то не отступит. Будет долго присматриваться к женщине, и даже если она ему очень приглянулась, сразу вида не подаст. Его идеал - классическая домохозяйка с романтическими взглядами, которая будет смотреть сериалы, готовить обеды и встречать мужа в фартуке. Он уверен, что своей верностью и преданностью сможет завоевать сердце понравившейся дамы.
Как ему понравиться. Демонстрировать мягкость, обходительность, любовь к детям и домашним животным. И еще, готовить разные вкусности, потому что путь к сердцу «Рака» лежит через его желудок.
Как от него избавиться. Продемонстрировать вредные привычки, неряшливость, развязность, нелюбовь к детям и неуважение к старшим.

Венера во Льве.

Его характеристика. Это человек крайне эмоциональный, чувства его искренни, а сексуальные запросы велики. Он любит себя и жаждет, чтобы другие любили и почитали его. Такого мужчину привлечет страстная и, одновременно, романтичная женщина, для которой любовь – самое главное в жизни. Также для него важны внешние проявления сексуальности – красота и хорошая фигура. «Лев» будет с удовольствием демонстрировать свои чувства (но гораздо более сдержанно, чем обладатель Венеры в Овне), а также дарить подарки и устраивать для дамы своего сердца всевозможные культурные мероприятия.
Как его привлечь. Словами о том, что он – единственный и неповторимый, и о том, что вы ради настоящей любви можете решиться на многое. Правда, после таких слов желательно и вести себя соответствующе. Вы должны дать понять своему избраннику, что отдадитесь не любому мужчине, а только тому, кто вас во всех смыслах достоин.
Как его отвадить. Неряшливостью в одежде, отсутствием сексуальности, заумными разговорами и флиртом с кем попало.

Венера в Деве.

Его характеристика. Такого человека характеризует чрезмерная рационализация отношений. Он не способен осознавать и воспринимать чувственное начало в людях. Его привлечет женщина-робот, которая будет прислуживать ему и выполнять все его желания. Для «Девы» очень важны численные параметры фигуры. Он обязательно спросит у женщины, какие у нее объемы. И если они не совпадают даже на сантиметр с его представлениями об идеале, он не будет продолжать с ней отношения. Если же все в порядке, то он, скорее всего, предложит ей какую-либо сделку, например, стать его содержанкой или любовницей.
Как его привлечь. Разговорами о деньгах, бытовых проблемах и сексе со всеми физиологическими подробностями. Ни в коем случае не говори о любви!
Как его отвадить. Туманными обещаниями и таким поведением, когда мужчина не может понять, нравится он тебе или нет. Кроме того, его можно с легкостью отвадить лишним весом, плохим запахом изо рта и вредными привычками.
Венера в Весах.

Его характеристика. Человек с таким положением Венеры все свои чувства и влечения подчиняет социальному успеху. Он хорошо владеет искусством дипломатии, умеет себя держать, по манерам напоминает английского джентльмена. Главное его достоинство – галантность и умение «заговорить» даму. Его заинтересует высококультурная, образованная девушка, желательно, с гуманитарным уклоном. Для него важна также вежливость, тактичность, культура речи, хорошие манеры и изысканные духи.
Как его увлечь. Шикарными туалетами, дорогими духами, любовью к искусству, некоторой снисходительностью и холодностью.
Как его отвадить. Непристойностями, грубыми намеками «ниже пояса», подначками и вызывающей одеждой.

Венера в Скорпионе.

Его характеристика. Обладатель Венеры в Скорпионе – любитель кризисов и катастроф. В нестандартных условиях такой человек даже лучше проявляет свою социальную активность, чем в спокойной обстановке. Его привлечет женщина-вамп, мистическая, непредсказуемая, иногда далекая от стандартов красоты, возможно, совсем некрасивая, но с изюминкой. Мужчина с Венерой в Скорпионе будет вести себя крайне экстравагантно, «от противного» – чем больше женщина нравится, тем больше будет отдаляться. Ухаживать он не умеет. Может похитить женщину или, наоборот, спасти ее, подстроив несчастный случай. Всячески показывает, что он - никакой не идеал мужчины, а мерзкий и противный тип. Нередко предупреждает о своих недостатках – мнимых или действительных.
Как его привлечь. Порочностью, внешней нестандартностью, своеобразными пристрастиями в музыке и других видах искусства, выраженной сексуальностью, в том числе, возможно, нетрадиционной. Одежда дамы должна быть тоже нестандартной. Ему может понравиться как бомжиха, так и стильная леди на шикарной тачке.
Как его отвадить. Имиджем домохозяйки, примитивностью, глупыми разговорами и назойливостью.

Венера в Стрельце.

Его характеристика. Такой мужчина любит пускать пыль в глаза, производить впечатление «крутого». При этом он способен испытывать возвышенные чувства. Его заинтересует образованная женщина (чем больше у нее образований, тем лучше), с высоким интеллектуальным уровнем, эрудицией и умением поддержать разговор на любую тему. Кроме того, она должна быть честной, прямой и искренней. «Стрелец» будет ухаживать за ней экспансивно, напористо, откровенно, хоть и менее страстно, чем «Лев». Просто предложит руку и сердце.
Как его привлечь. Сходными социально-политическими взглядами, совестливостью и простотой поведения (физическое для Стрельца на втором плане по сравнению с морально-нравственным).
Как его отвадить. Меркантильностью, тупостью, ограниченностью, невниманием к его мнениям, суждениям и мелкое вранье. В мелочах должна быть кристальная честность.

Венера в Козероге.

Его характеристика. Такой человек очень строг к самому себе, в отношениях с окружающими ведет себя ответственно и скромно, но с достоинством. Его привлечет строгая, сдержанная дама, с большим самомнением и амбициями, может быть даже «крутая», так называемая леди-босс. В общем, такая, которой он бы мог восхищаться. Вести себя с ней он будет очень воспитанно, демонстрируя свои высокие моральные качества и столь же высокое социальное положение. Будет красиво ухаживать и дарить дорогие подарки. О любви, страсти и сексе предпочитает не разговаривать.
Как его завлечь. Для начала полным невниманием к нему, но с намеком на возможность сближения в отдаленном будущем. У тебя должны быть дорогие и стильные ювелирные украшения, а также одежда от известных модельеров – для него это очень важно.
Как его отвадить. Легкодоступностью, детскостью в поведении, низкими финансовыми и карьерными запросами, а также одеждой с рынка. Домохозяйка его не заинтересует.

Венера в Водолее.

Его характеристика. Такой человек ощущает себя свободным от традиционных общественных штампов в контактах с людьми и эстетике. Его суждения по многим вопросам могут быть весьма оригинальными и непредвзятыми. Он может знакомиться оригинальными способами, его влекут нестандартные люди. Скорее всего, его заинтересует высокоинтеллектуальная женщина с нестандартными взглядами на жизнь, свободная от традиционных социальных догм, дружелюбная, но несколько холодная. В отношениях с ней он будет чередовать близкую и далекую психологическую дистанцию. Обычно завоевывает даму своим интеллектом, большими познаниями и нестандартным мышлением. На своей внешности акцента не делает, зато часто переоценивает интеллектуальные качества.
Как его привлечь. Заумными разговорами, в том числе о том, что не бывает настоящих мужчин, хороших отношений, и о том, что в реальной жизни гармония невозможна. Кроме того, его привлечет утонченность ума и манер.
Как его отвадить. Приземленными материальными интересами, догматизмом, показной страстью и стремлением к физическому в ущерб духовному.

Венера в Рыбах.

Его характеристика. У такого человека прекрасный эстетический вкус и хорошее чутье на необходимость контактов с людьми. Он способен испытывать сильные и глубокие чувства. Его идеалы могут быть столь возвышены, что в реальном мире он не найдет себе достойного партнера. Ему понравится добрая, отзывчивая, заботливая девушка, способная на самоотверженную любовь, умеющая ждать и далекая от повседневных проблем. С ней он будет вести себя пассивно, без особого напора. Может внешне не проявлять своих чувств очень долгое время. Склонен к платонической или неразделенной любви.
Как его привлечь. Разговорами о духовном, в частности, о религии, взаимопомощи, сострадании. Кроме того, ему понравится твоя скромность, верность, терпение, заботливость, сдержанность в одежде и проявлении эмоций.
Как его отвадить. Вызывающей сексуальностью, вульгарностью манер, скабрезными анекдотами и разговорами, нигилизмом, а также наплевательским отношением к духовным ценностям.

Назад Содержание Дальше


Действие 4. СТАНЬ ГЕЙШЕЙ

«Если бы я родилась в Японии, я бы стала гейшей…» - эта мысль на протяжении нескольких месяцев тихо сводила меня с ума.
- Черт возьми, а что тебе мешает стать гейшей в Москве? – устав от моих причитаний, подкинула мне идею подруга.

Я восприняла ее слова буквально: на следующий же день отыскала в столице настоящую Школу гейш, по науке называемую Школой искусств или Элитной школой гармоничных отношений между мужчиной и женщиной, основанную пять лет назад Олегом Фроловым. И практически с первого занятия я стала одной из самых любопытных и старательных куртизанок. А впоследствии покорила своим искусством мужчину, и он сделал мне предложение. Делюсь своим опытом:

Урок первый. Точка, точка, запятая, вышла рожица кривая…

В уютной комнатке с мистической аурой шушукаются пять красатулек, прикативших в Школу гейш на иномарках. Две из них - бизнес-леди, остальные - жены новых русских.

- Запомните раз и навсегда, что мужчина – тот, у которого есть деньги.
- Начинает первое занятие Мастер по женским практикам. – Если у вашего поклонника денег нет, то он не мужчина, а самец, который вам не подходит.

Этому есть объяснение: женщина получает энергию из Космоса, а мужчина – от женщины. Соответственно, мы должны думать, с кем делиться своей энергией.

- Лучше всего строить отношения с уже состоявшимся, богатым мужчиной. – Продолжает поучать Мастер. – В него вкладывать ничего не нужно, все вложили другие женщины, а вы будете только пользоваться.

На этом же занятии мы узнали, что женская энергия хранится в матке. Если матка не развита или мышцы любви растянуты (что нередко происходит после родов) – сексуальная энергия «вытекает». А если интимные мышцы в хорошем тонусе, то энергетика накапливается в матке, женщина начинает осознавать это и обретает уверенность в себе. Кстати, мышцы необходимо накачать так, чтобы на совершение любовного акта мужчина затрачивал титанические усилия. Тогда его мозг будет получать информацию: все в порядке, ты сильный, твой член – упругий, ты выполняешь свое предназначение. А женщина будет накапливать энергию, и чувствовать себя все более Желанной и Любимой.

Мой опыт:

После занятия нам вручили специальные тренажеры для развития интимных мышц. Уже через две недели я эти мышцы почувствовала…

Урок второй. С петлей на шее.

Оказывается, захомутать мужика очень просто. Для этого достаточно (мысленно!) закинуть на него прозрачную невидимую веревку с петлей (называется она лассо). Эта веревка, кстати, хранится у вас во рту. Но не спешите проводить этот эксперимент. Для начала определите, для какой цели этот конкретный персонаж вам нужен:

- Если хотите секса, накидывайте лассо на его фаллос;
- Если видите его своим супругом – накидывайте лассо на область, которая расположена на 4 пальца ниже пупка;
- Желаете, чтобы он подписал с вами контракт, накидывайте лассо на область, которая расположена на 4 пальца выше пупка;
- Хотите его дружбы, цельтесь на его грудь;
- Хотите вытрясти из него много денег – накидывайте веревку на шею;
- Хотите занять его мысли – на голову.

Желательно проделывать это так, чтобы «окультуриваемый» мужчина ничего не заметил. Предположим, сидите вы с парнем в ресторане и порывисто дышите. На выдохе закидываете лассо на искомое место, а на вдохе (можете при этом глотнуть чая или кофе), мысленно затягиваете мужчину к себе в рот (или, если имеет место сексуальное домогательство с вашей стороны, сами понимаете, куда).

Действует безотказно. Главное, не перепутать, на какую часть тела накидывать веревку и не забывать про вдох и выдох. И еще один момент: если вам «экспериментальный» мужчина не очень нужен, мысленно выдуйте его изо рта после того, когда получите от него все необходимое. В противном случае он навсегда останется энергетически зависимым от вас, что очень тяжело – вам обоим.

Мой опыт:

После этого занятия мы с подругой договорились встретиться в дорогом ресторане. Она, как всегда, опаздывала, и я решила, пока ее нет, позакидывать сексуальное лассо на смазливого официанта. Вроде бы сделала все медленно, по науке, а он не реагирует. Но я решила не сдаваться, и закинула еще парочку «веревок». На выдохе официантик подошел ко мне и спросил, можно ли забрать тарелку. Я кивнула. Через пару минут он снова подошел и забрал вилку. Потом чашку. Я вижу, что с парнем что-то не в порядке. Похоже, он сам не понимает, что с ним происходит, но отойти от моего столика не может…

Утром я проснулась в его постели. Так я убедилась, что лассо - сильное оружие, которое нужно использовать с умом и только при необходимости. Прикалываться над мужчиной таким способом, конечно, можно, но это очень жестоко, да и опасно – уклониться от секса, скорее всего, не получится.

Урок третий. На языке любви.

Удивительно, но мы все с вами говорим на разных языках… любви. Одной из нас доказательством пламенного чувства будут дорогие подарки, другой – комплименты в ее адрес, третьей – время, которое мужчина проводит с ней, и так далее. Зная, на каком языке говорит ваш возлюбленный, вы можете легко добиться от него своих целей.

Перечисляю языки любви:

1. Язык комплиментов. Если это язык вашего мужчины, смело говорите ему, что вы восхищаетесь им, верите в него, готовы ему помочь и т. д. Он вам поверит.

2. Язык времени. Это когда человеку все равно, чем вы занимаетесь, главное, что вы вместе. Можете смело резать капусту в его обществе или читать книгу – вам это пойдет в плюс.

3. Язык помощи. Здесь нужно выяснить в какой помощи он нуждается. Помогать следует именно в том, о чем просят.

4. Язык подарков. Если это язык вашего парня, придется его время от времени баловать презентиками, да хоть леденцами, хоть открытками, иначе вашим уверениям в любви он не поверит.

5. Язык прикосновений. Если будете говорить такому мужчине, что любите его, понимаете, но при этом не обнимете, не прикоснетесь к нему, он вас даже не услышит. С ним нужно вести себя по-другому - почесать его за ушком, погладить, помыть ему голову – и он в вашем распоряжении.

Каждый человек, между прочим, говорит на двух-трех языках любви, остальные проявляются в меньшей степени. Выяснить, на каком языке говорит ваш любимый, очень просто: присмотритесь к его поведению и поступкам. Человек чаще всего делает то, что хочет получать сам. Например, если он расточает комплименты, скорее всего, он сам в этом очень нуждается. А если без конца дарит вам подарки, значит, ответного шага ждет и от вас. Любовь – ваш подарок вашему мужчине. Поэтому дарите то, что хочет он.

Мой опыт:

Ради эксперимента я обзвонила своих старых поклонников и попросила каждого из них (за скромненькое вознаграждение) признаться мне в любви. И что вы думаете - один сделал это словесно, другой – с помощью прикосновений, третий – подарил корзину цветов, четвертый помог завершить ремонт на кухне, и так далее. Так я выяснила, какой у каждого из них «язык». Кроме того, я поняла, что у меня «работают» два языка – помощи и прикосновений. А вот подарки для меня, оказывается, совершенно не доказывают любовь. Особенно, если сделал их человек, у которого есть лишние деньги.

Урок четвертый. От ворот приворот.

На этом уроке нам дали несколько полезных «фишек», которые можно использовать для манипуляции мужчинами:

1. Возбудить мужчину, не прикасаясь к нему, можно так: представляете, что делаете 2-3 поглаживания по часовой стрелке вокруг его копчика, а потом поднимаете руку до его макушки, мысленно закручивая энергию по спирали.

Мой опыт. К сожалению, этот эксперимент закончился трагически: уставший бойфренд заснул у меня на глазах.

2. Перед свиданием примите ванну с любимыми духами, пеной или ароматическим маслом. При этом слушайте такую музыку, которая в дальнейшем будет символом ваших отношений с тем мужчиной, на встречу с которым вы собираетесь.

Мой опыт: Нежась в ванной, я слушала свою любимую песню «Любовь – холодная война». В результате, именно такую «любовь» я и получила.

3. Перед сном налейте в пиалочку чистой воды и говорите: «С каждым глотком я становлюсь все желаннее (глоток), все сексуальнее (глоток), все красивее (глоток)». Эпитеты можете использовать любые. Наутро посмотрите в зеркало и скажите: «Я очень сексуальна!». Вместо этого можете сказать любое из трех слов, которые произносили вечером. Все комплименты в этот день будут в заданном вами ключе.

Мой опыт: Ради прикола я хлебала воду со словами «Яна – ведьма». И что вы думаете?! На следующий день все мои знакомые говорили, что я – ведьма. Кроме шуток.

4. Если хотите поговорить с мужчиной, позвоните ему виртуально: подойдите к телефону, снимите трубку, представьте, что набираете его номер, поговорите с ним и положите трубку. После этого он вам должен перезвонить.

Мой опыт: Я «позвонила» таким образам нескольким старым приятелям, с которыми не общалась пару-тройку лет. Примерно через неделю одного из них я встретила на улице. Он пригласил меня в гости, где оказались еще два друга, которым я тоже "звонила". Звонка четвертого товарища жду до сих пор.

5. Чтобы узнать, ваш ли это мужчина, подумайте, хотелось бы вам иметь такого сына, как он, гордились бы вы им или нет.

Мой опыт: Так я еще раз убедилась в правильности своего выбора, а у моей подруги, наоборот, прошла всякая любовь к ее избраннику.

Урок пятый. Мои маленькие открытия:

1. В жизни все не так безнадежно, как мне казалось раньше. Наши женские возможности безграничны: с помощью элементарных магических приемов можно достигнуть любых целей.

2. Все наши желания сбываются: чего хочет женщина, того хочет Господь. А вот грязные слова засоряют женскую энергию. Именно поэтому одно из условий обучения в Школе гейш – отказаться от употребления грязных слов и не позволять никому материться в своем присутствии.

3. «Работают» только НАШИ желания. Например, если вы хотите, чтобы кто-то на вас женился, ничего у вас не получится: вы не можете хотеть что-либо за кого-то другого. Он-то не вложил в это желание энергию! А вот если хотите, чтобы ВЫ вышли замуж за кого-либо – это запросто.

4. Никто и никогда не даст больше, чем запрашиваешь – ни денег, ни чувств, НИЧЕГО. Поэтому ценить себя нужно высоко.

5. Научиться можно всему, чему хотите. Главное – не переусердствовать. Если мужчину по всем его запросам удовлетворять на 60-70% - этого более чем достаточно. Если же эта цифра больше – он может повеситься на иве или найти другую женщину, менее изощренную. И его можно понять, потому что он тоже хочет давать вам что-то взамен, чтобы не чувствовать себя полным идиотом.

6. Вышеописанные техники – это капля в море. Они - тот соус, который придаст пикантности вашим чувствам и отношениям, но не сделает вас Богиней. Чтобы стать настоящей Женщиной, уверенной в себе и сияющей изнутри, излучающей доброту и любовь, нужно раскрыть свой внутренний потенциал. В Школе гейш этим занимается знаменитый практик Олег Фролов. «Нет некрасивых женщин, есть некрасивые внутренние состояния, - объясняет он. – Если же вы красивы изнутри, то не важно, как вы выглядите внешне, вокруг вас всегда будут самые лучшие мужчины».


Действие 5. Не спеши показывать все, на что способна!

Женщины часто пребывают в заблуждении, что сердце мужчины можно завоевать при помощи пламенного секса. На самом деле то, что мужчина спит с тобой, не означает, что он тебя любит. Хороший секс не заставит мужчину тебя любить и сделать тебе заветное предложение.

Как ты думаешь, кто лучше всего владеет любовной техникой? Конечно, проститутки. Однако же проститутки почему-то не считаются завидными женами…

Еще пример: моя приятельница Таня по вечерам ходит на курсы стриптиза, и все свободное время штудирует камасутру. Поскольку она достигла больших высот в любовном искусстве, она спешит удивлять своим мастерством каждого нового ухажера. По слухам, мужчины остаются довольны, только никто из них так и не сделал Татьяне предложения. Как ты думаешь, почему? А потому, что каждый из них понимает, какое количество мужчин было в жизни этой девушки, а быть …цатым в этом ряду совсем не хочется. Поэтому не спеши показывать в постели все, на что ты способна. Одно дело – быть гейшей, то есть женщиной, которую ценят, в первую очередь, за интеллект, и уже потом – за сексуальное мастерство, и быть женщиной, которая спешит удовлетворить любое сексуальное желание мужчины, лишь бы он остался с ней. Для долговременных отношений мужчина предпочтет, безусловно, гейшу, а для одного вечера – «стриптизершу».

Запомни: если ты используешь секс только для того, чтобы подцепить мужчину, будь уверена: одной постелью дело и ограничится!

Подумай сама: кого бы ты предпочла для долговременных отношений – обаятельного фитнес-инструктора, который крутит романы с каждой подмигнувшей ему девушкой, или же серьезного менеджера в костюме-тройке? Точно так же мыслят и мужчины.

Это не значит, что тебе нужно оттягивать первый секс до последнего, а когда дойдет дело до постели, изображать монашенку. Будь самой собой! Просто не считай сексуальное мастерство панацеей ото всех бед, в том числе от одиночества.


Действие 6. Оставайся самой собой!

Обычная девушка, встречаясь с парнем, начинает вести себя так, словно она – его клон. Если он любит рыбачить, она изучает разновидности крючков и лесок, если он предпочитает проводить праздники с рюкзаком за плечами, она тоже надевает кроссовки и набивает рюкзак вечерними платьями, если он жить не может без компьютера, она выписывает «Хакер».

Но стоит тебе увидеть мужчину, влюбленного в свою жену, как рядом с ним окажется женщина, обладающая очень твердым собственным мнением, которая не собирается ни под кого подстраиваться.

Один наш известный актер во время съемок фильма подошел к своей молоденькой напарнице и пошутил: «ты что, чеснока наелась на обед?», намекая на запах изо рта. Марина послала его, развернулась и ушла. Ее не испугал звездный статус актера. И ему это понравилось. Спустя некоторое время они поженились, и уже на протяжении двадцати лет актер во всех интервью рассказывает о том, какая у него красавица-жена.

Уважение к себе – лучший способ произвести впечатление на любого мужчину. Если ты достаточно уверена в себе и откровенно демонстрируешь то, что не боишься потерять его, он сам начинает бояться, как бы не потерять тебя. «Ей хорошо и без меня. Мне придется напрячься и продемонстрировать свои лучшие качества, чтобы вызвать ее интерес», - решит мужчина, и пицца с пивом сменится на розы с шампанским.

Поэтому, когда мужчина спрашивает, какую еду предпочитаешь, отвечай честно, когда он спрашивает, чем бы ты хотела заняться на выходные – не лукавь. Нормальному мужчине не нужен китайский болванчик, кивающий в ответ на любое предложение. Всегда говори ему о том, что доставляет тебе удовольствие и, делая тебя счастливой, он обязательно задумается о более прочных и длительных отношениях.


Вся оставшаяся жизнь. СОХРАНИ С ПРИНЦЕМ МАГИЮ ЛЮБВИ

«Можно жить счастливо, если не выяснить, кто кого осчастливил».
Народный фольклор

Я больше чем уверена, что на этом этапе ты уже выделила самого достойного мужчину из толпы всех своих поклонников, и наслаждаешься заслуженным счастьем. Однако не забывай, что влюбленность в лучшем случае живет два года (при тайной связи – чуть дольше). А потом наступает период, когда у некогда влюбленных «открываются глаза» или «спадают розовые очки» - молодые начинают замечать недостатки друг друга и проявлять эгоистичные наклонности, чего в период влюбленности за ними, обычно, не замечалось. В этот период пара, как правило, принимает решение – расстаться и отправиться на поиски новых приключений, или же строить отношения с человеком, который за это время стал близким.

Надеюсь, ты выбираешь второй вариант. Подсказка для тебя: чтобы сохранить любовь, нужен сплав физических, духовных и дружеских влечений. И тебе предстоит хорошо поработать над надстройкой духовного этажа любви.

Действие 1. ALL YOU NEED IS LOVE

«Выйти замуж – не напасть, только б замужем не пропасть”, - поучала меня в юности бабушка. Я тогда совсем не понимала, что она имеет в виду. Мне казалось, что самое главное в жизни – встретить принца, с которым мы будем жить долго и счастливо и, непременно, умрем в один день.

Только сейчас, повзрослев, вспоминаю все ее перлы, в том числе и о том, что жена должна быть артисткой – и оперного театра, и театра комедии, и драмы, и всех остальных театров одновременно.

Но это бабушка рассуждала с позиции своего жизненного опыта: недавно они с дедушкой отметили 60-летие со дня свадьбы, и за всю жизнь ни разу не повысили голоса ни друг на друга, ни на детей, ни на внуков. А что же на тему счастливого брака думают профессиональные психологи? Что они посоветуют, чтобы сохранить пылкую любовь на долгие годы? Что делать, чтобы предотвратить семейные проблемы, а не лечить их, когда уже будет поздно?

Честно говоря, я перечитала пару десятков одинаково скучных книжек по психологии любви и брака, и ни одного путного совета не нашла. Но я не отчаялась, и 21-й книгой в моих руках оказался бестселлер американского психолога Барбары Де Анджелис «Как сохранить магию любви». Эта книга ответила на все мои вопросы. Мне очень хочется, чтобы ты узнала о техниках и рекомендациях Барбары и использовала их в своей жизни для бесконечного счастья и любви.

Итак, что же такое настоящая любовь? Барбара разложила определение любви на семь составляющих:

1. Энергия. Настоящая любовь заряжает тебя физической, духовной и эмоциональной энергией.

2. Энтузиазм. Здоровые любовные отношения порождают в человеке активность и деятельность.

3. Оптимизм. Когда ты счастлива сегодня, ты смотришь в будущее с радостным предвкушением.

4. Самоуважение и уверенность в себе. Настоящая любовь утверждает в человеке высокую самооценку.

5. Эмоциональная щедрость. Когда тебя любят, совсем не трудно делиться своим счастьем с окружающими, проявлять по отношению к ним душевную щедрость.

6. Мир с самим собой. Настоящая любовь помогает человеку вести себя естественно с партнером и окружающими при любых обстоятельствах.

7. Эмоциональная релаксация. Когда тебя любят, ты эмоционально расслабляешься, в твоем сердце появляется одухотворение.

Составляющие любви помогут тебе превратить свое чувство в здоровый, постоянно развивающийся любовный союз. А для этого вам обоим нужно почувствовать себя волшебниками, которые с удовольствием совершают друг для друга подвиги и чудеса.

Маленькие дозы волшебства:

- Утром потрать пять минут на то, чтобы сделать партнеру массаж. Или сделай это вечером, после работы.
- Помоги партнеру раздеться или одеться - просто так, для забавы. Только осторожнее – это может занять больше пяти минут.
- Попроси своего мужчину, чтобы он тебе рассказал о проблемах на работе, а тем временем разотри ему спину.
- Напиши нежную записку и положи ее так, чтобы партнер обязательно ее нашел – в бумажник, на рулевое колесо автомобиля, на холодильник…
- Оставляйте друг другу шутливые открытки. Когда у тебя нет времени, чтобы выразить любовь партнеру как следует, пользуйся этим нехитрым способом. Ни в коем случае не выбрасывай эти открытки. Лучше собирай их в альбом, и время от времени перелистывайте его, напоминая друг другу о своей любви.
- Звоните друг другу с работы, говорите приятные вещи. Например, скажи, что ты предпочла бы сейчас заниматься не работой, а… Пусть даже чем-то не очень эротическим. Скажем, вместе лежать на пляже или смотреть по телевизору старый фильм.
- В конце концов, заведи «чековую книжку любви». Выдавай партнеру по поощрительному чеку, дающему право на поцелуй, массаж, пять минут комплиментов и так далее.

Большие дозы волшебства:

Чтобы поддерживать любовь в форме, нужно выделить на нее гораздо больше времени. Для этого устраивайте друг другу праздники – хотя бы один в месяц. Будет лучше, если вы и ваш партнер будете планировать их по очереди.

Между прочим, вынашивать планы праздника втайне от любимого – дело очень приятное. Можешь изводить его намеками и загадочными улыбками. Этим можно заниматься несколько недель подряд. При этом твой партнер почувствует, что его любят, ценят, и будет отвечать тебе тем же. Магия начинает работать уже тогда, когда праздник еще не начался.

СЕМЬ УРОВНЕЙ ЛЮБВИ

Когда ты планируешь праздник для своего любимого, не забывай, что жизнь состоит из семи сфер деятельности, каждая из которых требует внимания.

1. Физическая сфера: спорт, прогулки, танцы, массаж.
2. Сфера досуга: кино, игры, развлекательные прогулки, музыка, светская жизнь.
3. Сексуальная сфера: беседы о сексе, нежность, интимная обстановка.
4. Сфера образования: процесс совместного познания, семинары, лекции, чтение книг, составление новых рецептов.
5. Интеллектуальная сфера: обмен мыслями, дискуссии о политике, религии и других важных материях.
6. Эмоциональная сфера: взаимная поддержка, стимулирование роста партнера.
7. Духовная сфера: совместный духовный рост, посещение церкви, медитация, молчание вдвоем.

Рассказывает Барбара: Когда была моя очередь устраивать праздник партнеру, я купила два билета на мюзикл «Кошки». Подготовку начала за неделю до спектакля: повсюду расставила смешные картинки с изображением кошек и котят. Мой муж долго ломал голову, и лишь накануне спектакля я вручила ему открытку, на которой газетными буквами было приклеено приглашение на спектакль. И тогда бедняга-муж наконец-то понял, почему целую неделю я изводила его кошками!

Рассказывает Мария: мы с мужем очень любим отдыхать на Гавайских островах. Но в прошлом году ни у кого из нас не было времени на отпуск. Однажды, когда Майкл вернулся домой с работы, он увидел, что находится на Гавайях. Я встретила его в дверях, вся украшенная венками из цветов, а стол в гостиной был завален кокосовыми орехами и экзотическими фруктами. «Алоха, - приветствовала я его по-гавайски. - Раз мы не можем ехать на Гавайи, я привезла Гавайи сюда». Майкл был счастлив. Он был рад и празднику, и тому, что я не пожалела времени и сил, желая его порадовать.

Чтобы быть романтиком, вовсе не обязательно тратить деньги - достаточно воображения. Вот такую историю рассказывает Сюзанна: Муж попросил меня не занимать утро субботы, кроме того, я получила некие инструкции. В субботу, когда я проснулась, его дома не было, но рядом с постелью лежал конверт. Там была записка, в которой мне приказывали пойти на соседнюю улицу и найти другой конверт, приклеенный к нижней части одного из почтовых ящиков. Я сразу загорелась любопытством – это было похоже на охоту за сокровищем. Я тут же отправилась на указанную улицу и заглянула под все имеющиеся там почтовые ящики. Вид у меня при этом, должно быть, был довольно странный. Наконец я нашла второй конверт. В нем сообщалось, что я должна отправиться в телефонную будку и ждать телефонного звонка, который раздастся ровно в 10 часов 34 минуты. Телефон зазвонил, и мужской голос (моего мужа) произнес: «За вами следят. Сейчас говорить не могу. Отправляйтесь в кафе на соседней улице. Спросите Яна». Я отправилась в это кафе, спросила Яна, и официантка передала мне третий конверт. Так продолжалось еще примерно в течение часа. Я почувствовала, что буквально сгорю от любопытства. Очередная встреча была назначена мне на углу. Там-то и подъехал ко мне муж. Он обнял меня, поцеловал и сказал: «Поздравляю!» Потом мы вместе отправились завтракать. Я все еще улыбаюсь, вспоминая все перипетии своих приключений в этот день.

Таким образом, чем больше сфер задействовано в ваших отношениях, тем полнее и разнообразнее будет ваша жизнь. Однако спешка здесь ни к чему. Возможно, ваше чувство нуждается в более серьезной реконструкции. Узнать это можно с помощью специального теста.

Назад Содержание Дальше


Действие 2. ПРОТЕСТИРУЙ СВОЮ ЛЮБОВЬ!

Этот тест поможет тебе распознать сигналы, которые говорят, что у вас с партнером не все в порядке. Проставь себе баллы в зависимости от того, насколько к тебе применимы нижеследующие утверждения.

В полной мере – 5 баллов
В значительной мере –3 балла
Отчасти – 1 балл
Не применимо – 0 баллов

Отвечай предельно честно. Возможно, тебе неприятно будет признаваться в каких-то вещах, но первый шаг к решению проблемы – откровенность. И помни: если ты не будешь игнорировать предостерегающие сигналы, шанс сохранить любовь увеличится.

1. Ты относишься к партнеру критически, даже если не говоришь это вслух.
2. Тебе хочется почаще быть одной, делать какие-то дела без его участия.
3. Ты испытываешь повышенный интерес к лицам противоположного пола.
4. Ты избегаешь сексуальной близости с партнером: то у тебя нет настроения, то болит голова, то ты устала и т.д.
5. Тебе трудно простить партнеру какие-то оплошности, ты до сих пор чувствуешь гнев и обиду, когда вспоминаешь об этих случаях.
6. Вы много времени проводите дома, наедине друг с другом, потому что вам обоим не хочется ходить куда-то вместе.
7. Ты с ностальгией думаешь о прошлом, вспоминаешь начало вашей любви как более счастливый период. Возможно также, что ты вспоминаешь свои предыдущие романы, которые тебе кажутся куда более волнующими.
8. Ты часто проводишь время с друзьями или коллегами без своего партнера.
9. Ты не делишься с партнером чувствами или наблюдениями, потому что, по твоему мнению, это ему не интересно или он не способен должным образом оценить твои высказывания.
10. Ты прибегаешь к каким-то внешним раздражителям, чтобы притупить свои чувства: пьешь, слишком много ешь, и т.д.
11. Вы с партнером не устраиваете себе романтических праздников.
12. Если у вас есть дети, вы большую часть времени говорите только о них, а когда вся семья в сборе, вы уделяете детям больше внимания, чем друг другу.
13. У тебя есть лучшая подруга, с которой ты больше откровенна, чем с партнером.
14. Когда партнер тебе что-то рассказывает, ты слушаешь вполуха.
15. Ты намеренно допоздна засиживаешься на работе, чтобы проводить дома с мужем меньше времени.
16. Ты уделяешь недостаточно внимания своей внешности: не следишь за весом, плохо одеваешься, пренебрегаешь личной гигиеной.
17. Ты часто жалуешься родственникам и друзьям на своего партнера.
18. Ты сравниваешь его с другими людьми, причем не в его пользу. Другие люди всегда оказываются более красивыми, более остроумными, более щедрыми и т.д.
19. Ты редко говоришь партнеру приятные вещи.
20. Твои сексуальные фантазии связаны не с ним, а с кем-то другим.

Теперь давайте подсчитаем баллы.

0-15 баллов: ты настоящий профессионал в любви: ты посвящаешь ей много времени и вкладываешь в нее много усилий. Поддерживай любовь как можно дольше на этом же уровне. К сожалению, это не так уж просто.

15-30 баллов: твоя любовь в хорошей форме. Однако чтобы избежать проблем в будущем, поработай над теми пунктами, где ты набрала очки.

30-45 баллов: в вашей любви назревают проблемы. Возможно, вы сами их еще не замечаете, но со временем они проявятся. Сядьте вдвоем с партнером, обсудите те пункты, где предостерегающие сигналы особенно сильны. Решайте свои проблемы вдвоем, это поможет вам сблизиться.

45-60 баллов: твоя любовь очень неустойчива. Сегодня ты любишь, а завтра – холодна, как лягушка. Да и твой партнер ведет себя не лучше. Вы рискуете, что лодка вашей любви перевернется, и вы оба окажетесь под водой. Подумайте вместе, как можно сделать ваши отношения более стабильными, пока еще не поздно.

60-75 баллов: твоя любовь в опасности. Ваши отношения или зайдут в тупик, или закончатся разрывом. Если ты хочешь спасти свою любовь, скажи партнеру, что вам обоим срочно нужна помощь. Найди хорошего психотерапевта или консультанта по вопросам брака.

75-100 баллов: КАРАУЛ! Ваша любовь в кризисном состоянии. Возможно, ее еще можно спасти, но этому делу нужно отдаться целиком. Вам нельзя терять время. Считайте, что вам необходима срочная операция – лишь она может спасти умирающую любовь.


Действие 3. Разговаривай с любимым на ЕГО языке любви!

По мнению известного американского психолога Генри Чемпена, существует ПЯТЬ эмоциональных языков любви. Каждый человек говорит на одном, максимум – на двух языках, и очень редко языки любви у партнеров совпадают.

Если ты будешь разговаривать с любимым на ЕГО языке любви, а не на своем собственном, то его сосуд любви всегда будет наполнен до верху, и период влюбленности растянется на целую вечность. Замечательно, если он будет делать то же самое по отношению к тебе. Обычно о таких парочках говорят: «живут душа в душу, как голубки»

ЯЗЫКИ ЛЮБВИ

Слова поощрения

Чтобы мужчина поверил в твою любовь, ты должна как можно чаще хвалить своего любимого, делать ему комплименты, подкреплять любое его положительное действие добрыми словами.

Выясни, на какие замечания больше всего обижается твой мужчина: именно эту сферу и нужно хвалить с большим энтузиазмом. Например, его удручают твои слова о том, что он медленно делает карьеру, и до сих пор ничего не добился в этом направлении. Так вот, с этой минуты замечай каждый мельчайший его успех в этой сфере, и очень скоро его сосуд любви переполнится до краев. В любом случае говори ему, что ты веришь в него, восхищаешься, и всегда готова ему помочь.

Акты служения

С таким мужчиной нужно разговаривать не словами, а действиями, «актами служения». Выясни, в какой именно помощи он нуждается, о чем просит чаще всего, и делай это для него… регулярно. Скажем, он будет ощущать твою любовь, если ты раз в неделю будешь пылесосить в доме (это не шутка, а реальная история). Допустим, ты не любишь пылесосить, и не стала бы делать это ни за какие деньги. Но в данном случае овчинка стоит выделки – именно так он почувствует, что его любят, и начнет дарить свою любовь тебе.

Мужчины, для которых этот язык является основным, в восторге от женщин-домохозяек, которые целыми днями моют, чистят и гладят для них. И никакая белоручка или бизнес-леди такого мужчину не заинтересует… при условии, что та не начнет ему самозабвенно «служить».

Язык прикосновений

Если ты будешь говорить такому мужчине, что любишь его и понимаешь, не прикасаясь к нему и не обнимая его, он не поверит тебе. Чтобы он поверил в твою любовь, ты должна подкреплять свои слова прикосновениями и поглаживаниями. Собственно, ты можешь даже ничего и не говорить, главное, прикасайся к нему как можно чаще.

Для одного мужчины, говорящего на этом языке, основным доказательством любви будет служить количество половых контактов. Для другого мужчины доказательством любви будет твое умение делать массаж или привычка ерошить его волосы. Как и в любом языке, здесь много диалектов, и в твоих силах узнать, на каком диалекте говорит твой «прикосновенный» мужчина.

Язык подарков

Чтобы объясниться в любви такому мужчине, придется запастись подарками. Для него подарки – это материализованная любовь. При этом сумма подарка не имеет значения: это может быть конфетка, самодельная открытка или воздушный шарик. «Если она пришла вечером и не принесла мне даже леденца, значит, она обо мне не думала?!» - вот так считает типичный «подарочный» мужчина. Даже если это совсем не так, запасайся леденцами!

Язык качественного времени

Такой мужчина будет ощущать твою любовь, если ты будешь общаться с ним качественно – сидя на диване, держась за руки и глядя в глаза. Если при этом ты будешь отвлекаться на просмотр телевизора или посматривать в сторону компьютера, такое общение не будет считаться качественным. Качественное общение - это время, безраздельно подаренное любимому.

Кстати говоря, чтобы качественно общаться, не обязательно сидеть на диване. Можно вдвоем играть в карты, гулять в парке, мыть окно… Можно делать все, что угодно, лишь бы проводить время вместе.

Теперь самое интересное - как определить язык любви своего партнера?

Существует несколько элементарных способов:

1. Каждый из нас предлагает свою любовь так, как понимает ее сам. Поэтому понаблюдай за тем, что твой любимый делает для тебя, и предложи ему то же самое.

2. Подумай, что из того, что ты делаешь или не делаешь для супруга, больнее всего ранит его? Например, если его больше всего ранит критика и осуждение с твоей стороны, то возможно, его основным языком является язык «Слов поддержки».

3. Ответь на вопрос: что он чаще всего ТРЕБУЕТ от тебя? Эти требования ты обычно воспринимала как пиление, в действительности же, это те усилия, которые он предпринимал для получения эмоциональной любви от тебя.

Возможно, твой любимый двуязычен. Если так, то он облегчил тебе задачу: у тебя есть две возможности, любая из которых надежно передает твою любовь.


ЗАКЛЮЧЕНИЕ:

Успешно применяя вышеизложенные принципы, ты НЕ рискуешь превратиться вот в такую девушку, состарившуюся в ожидании идеального мужчины:

Напротив, очень скоро ты поймаешь в свои сети одного или нескольких мужчин, желающих разделить с тобой свою жизнь и зарплату.

Прошу тебя: перед тем, как сказать "да", прислушайся к своему сердцу. Если у тебя возникают хоть малейшие сомнения в том, что это твоя вторая половинка, - не соглашайся! Не выходи за первого попавшего в твои сети самца! В любом возрасте цени себя как женщину, как личность, и ты обязательно встретишь достойного себя мужчину, с которым тебе будет жить легко, приятно и комфортно, и без которого ты уже больше не сможешь дышать.

Не разменивайся по мелочам! И будь счастлива независимо от того, есть у тебя мужчина или нет. В таком случае ты его гораздо быстрее встретишь...

P.S. Благодарю известного астролога, соционика и моего хорошего друга Павла Цыпина за помощь в подготовке отдельных глав книги.


Щедрина Юлия

Юлия Щедрова - президент женского клуба "Хочу Замуж" ( www.hochu-zamuj.ru ), тренер, журналист более чем с 10-летним опытом работы в таких изданиях, как "Московский комсомолец", Cosmopolitan, Магия Cosmo, Женские секреты, Wedding и многих других,
- автор электронной книги "Замуж после 30-ти" (www.zamujposle30.hochu-zamuj.ru)
- ведущая революционного on-line курса «Женщина-Богатство» ( www.money.hochu-zamuj.ru ),
- соавтор и ведущая видео-тренинга «Вакансия – МУЖ!» ( www.vacancy-husband.ru ).

Активное участие более чем в 50 психологических тренингах, обширный журналистский опыт, незаурядные творческие способности и тонкое чувство юмора сделали ее саму и сайт ее клуба лучшим источником, куда обращаются за советом и поддержкой женщины, которые хотят выйти замуж, и замужние дамы, которые продолжают заниматься личностным ростом.

"Замуж за 2 месяца или Как выйти замуж и при этом остаться самой собой"

Книга хочу замуж

СОДЕРЖАНИЕ

ПРЕДИСЛОВИЕ

1-я и 2-я неделя. РАЗБЕРИСЬ В САМОЙ СЕБЕ

Действие 1. Интервью с собственной персоной.
Действие 2. «Дикая», «Домашняя» или «Одомашенная»?
Действие 3. В гостях у психотерапевта.
Действие 4. Высокая самооценка – двигатель успеха.
Действие 5. Твоя сила – в позитивном мышлении!
Действие 6. Воронка замужества – твое ВСЕ!

3-я и 4-я неделя. НАУЧИСЬ ЗНАКОМИТЬСЯ И ПОДДЕРЖИВАТЬ ОТНОШЕНИЯ

Действие 1. Изобрети ФИРМЕННЫЙ способ знакомства.
Действие 2. Найди СВОЕ «роликовое колесико».
Действие 3. ИДИ в места скопления мужчин!
Действие 4. Здоровайся с незнакомцами!
Действие 5. Придумай себе дерзкий ОБРАЗ.
Действие 6. Визитная карточка – твоя сводница.
Действие 7. Оповести о поисках партнера ВСЕХ своих знакомых.
Действие 8. Научись «менять регистр».
Действие 9. НЕ ПУТАЙ желаемое и необходимое!

5-я и 6-я неделя. ИСПЫТАЙ КАВАЛЕРОВ НА ПРОЧНОСТЬ

Действие 1. Анализируй ЭТО!
Действие 2. Допрос с пристрастием.
Действие 3. Ищите первенца!
Действие 4. Полушутя, полусерьезно…
Действие 5. С лица воды не пить?!
Действие 6. «Группа крови на рукаве…»
Действие 7. Чтоб жизнь сказкой не казалась.
Действие 8. Так говорил Заратустра
Действие 9. Есть ли секс на Марсе?

7-я и 8-я неделя. ЗАВОЮЙ ЛУЧШЕГО ИЗ ЛУЧШИХ

Действие 1. Влюби в себя любого!
Действие 2. Сделай ему ЭГО-МАССАЖ…
Действие 3. Узнай Венерины тайны.
Действие 4. Стань ГЕЙШЕЙ!
Действие 5. Не спеши сразу показывать все, на что способна!
Действие 6. Оставайся самой собой!

Вся оставшаяся жизнь. СОХРАНИ С ПРИНЦЕМ МАГИЮ ЛЮБВИ

Действие 1. ALL YOU NEED IS LOVE
Действие 2. Протестируй свою любовь
Действие 3. Разговаривай с любимым на его языке!

ЗАКЛЮЧЕНИЕ


ПРЕДИСЛОВИЕ
«Выйти замуж не трудно,
Трудно хорошо выйти замуж».
Народная мудрость.

Если ты неоднократно разочаровывалась в мужчинах, с которыми собиралась построить серьезные отношения, и пришла к выводу, что к поиску мужа нужно подходить более основательно, эта книга-тренинг для тебя.

Я предлагаю алгоритм поиска второй половинки, который придуман и проверен мной, моими подругами, подругами моих подруг, и так далее. Главное достоинство моей разработки в том, что она работает на 100% при выполнении двух важных условий.

Во-первых, ты должна соблюдать последовательность алгоритма привлечения партнера в свою жизнь. Ни в коем случае нельзя менять двухнедельные задания местами или игнорировать какое-либо из них. По секрету: если ты считаешь какое-либо задание лишним, именно оно и необходимо тебе больше всего, поэтому что это и есть твоя проблема. Во-вторых, ты должна довериться тому, что здесь написано, и тогда результат не заставит себя ждать.

Обрати внимание: задания на каждые две недели состоят из нескольких Действий. Ты можешь применять все предложенные варианты Действий, но, как показывает практика, для достижения цели достаточно трех-четырех из них – на твой выбор.

И еще: с первого дня программы веди дневник под кодовым названием «Замуж за 2 месяца». Записывай туда все свои открытия и озарения, успехи и сомнения, вопросы и ответы, которые придут к тебе на протяжении двух месяцев программы.

Если ты любишь проводить время за компьютером, можешь завести электронный дневник, или блог в Живом Журнале. Главное – не пропускай ни одного дня. Размышления, изложенные в письменной форме, помогут тебе лучше понять себя, отделить «зерна от плевел» и далеко продвинуться в сфере межличностных отношений.

Содержание Дальше


Error 404

Error 404: Page not found

You will be automatically redirected to server root in 2 seconds.

If redirect doesn't starts - please click this link.